HTTP Error 403.6 bei OWA Aufruf

14/04/2009 - 09:56 von KremerF | Report spam
Hallo zusammen,
es ist in den letzten 2 Jahren erstmal 2 aufgetreten, aber nun ist es
aktuell wieder vorgekommen.
Ein externer User bekommt beim Aufruf unsere OWA-Seite die Meldung "HTTP
Error 403.6 - Forbidden: IP address of the client has been rejected.
(HTTP-Fehler 403.6 - Verboten: IP-Adresse des Clients wurde verweigert.)
Internetinformationsdienste (Internet Information Services oder IIS)"

Wenn er nun hingeht und mehrere male einfach die Browserseite aktualisiert
kann er sich auf einmal anmelden. Das ganze hàlt so ein oder 2 Tage an und
dann kann er wieder normal arbeiten und das ganze passiert dann auch nicht
mehr.

Ich finde keine Fehlermeldung auf unserem Exchange oder auf dem IIS und
wollte mal nachhören ob jemand das Problem schon mal hatte?

Danke

Frank
 

Lesen sie die antworten

#1 KremerF
14/04/2009 - 10:22 | Warnen spam
Hallo Walter,
das ganze làuft hier auf einem SBS 2003 R2. Auf diesem làuft auch ein ISA
2004. Es gibt keine Ip´s die wir explizit gesperrt haben, weder auf dem ISA
noch im IIS.
Auch die ISA-Firewall bringt keine Fehlermeldung, das irgendwelche IP´s
geblockt wurden.
Kann man die Meldung "ernst" nehmen und die IP des Providers steht
fàlchlicherweise auf einer Blacklist.

Das ganze System làuft ja so, total stressfrei, ausser das alle Jubeljahre
mal unser Aussendienst sagt, er kommt nicht drauf. Und das erledigt sich zwar
so gut wie von alleine, ist aber nervig, da ich nicht weiß, woran das liegen
kann.

Danke

"Steinsdorfer Walter" wrote:

Hi,

> es ist in den letzten 2 Jahren erstmal 2 aufgetreten, aber nun ist es
> aktuell wieder vorgekommen.
> Ein externer User bekommt beim Aufruf unsere OWA-Seite die Meldung "HTTP
> Error 403.6 - Forbidden: IP address of the client has been rejected.
> (HTTP-Fehler 403.6 - Verboten: IP-Adresse des Clients wurde verweigert.)
> Internetinformationsdienste (Internet Information Services oder IIS)"
>
> Wenn er nun hingeht und mehrere male einfach die Browserseite aktualisiert
> kann er sich auf einmal anmelden. Das ganze hàlt so ein oder 2 Tage an und
> dann kann er wieder normal arbeiten und das ganze passiert dann auch nicht
> mehr.
>
> Ich finde keine Fehlermeldung auf unserem Exchange oder auf dem IIS und
> wollte mal nachhören ob jemand das Problem schon mal hatte?
>

habt ihr irgendelche IP-Adressen gesperrt im IIS oder am Proxy/Gateway
gesperrt? Welche Exchange-Version setzt ihr ein?

Viele Grüsse aus München

Walter Steinsdorfer
MVP Exchange Server
www.exusg.de
http://msmvps.com/blogs/wstein


Ähnliche fragen