http:\\runonce.msn.com/runone2.aspx

13/12/2007 - 11:29 von SB | Report spam
Hallo Zusammen,

wir haben das Problem, dass sich nach der Installation des IE7 beim ersten
bzw. jedem Start die Konfigurationsseite
(http:\unonce.msn.com/runone2.aspx) öffnet.
Bei jedem Start des IE7 kommt nun diese Seite.
Wir haben schon einen Beitrag gefunden, wo erklàrt wird, wie man dieses über
die Registry abstellt.
Gibt es eine einfachere Lösung?
Was machen wir falsch?

MfG
Stefan
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
13/12/2007 - 12:23 | Warnen spam
SB schrieb:

wir haben das Problem, dass sich nach der Installation des IE7 beim ersten



Definiere *wir*. Verteilt ihr den IE7 via GPO oder mit dem WSUS im
Unternehmen? Wenn ja, dann lies doch bitte diese Hilfestellung:
http://www.wsus.de/index.php?page4

bzw. jedem Start die Konfigurationsseite
(http:\unonce.msn.com/runone2.aspx) öffnet.
Bei jedem Start des IE7 kommt nun diese Seite.



Welche Sicherheitsprogramme laufen/liefen bei der Installation im
Hintergrund? In der IE-FAQ findest Du weitere Hinweise:
http://iefaq.info/index.php?

Wir haben schon einen Beitrag gefunden, wo erklàrt wird, wie man dieses über
die Registry abstellt.



Hast Du den Tipp probiert?

Gibt es eine einfachere Lösung?



Den IE7 nicht benutzen? SCNR! ;-)

Was machen wir falsch?



Wer kann das schon so genau sagen?

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: http://www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen