IBM peer will nicht

06/09/2009 - 16:02 von Marcel Müller | Report spam
Hallo,

ich habe es nun halbwegs geschafft eCS in einer VM zum laufen zu
bringen, nur einer stellt sich ums zerplatzen quer, und das ist der Peer
Requester. Ich kann mich nach der Installation einfach nicht anmelden,
weder mit dem bei der Installation eingegebenen Account noch mit den
üblichen Defaults. Interessanterweise scheint die NET.ACC auch nichts
von dem bei der Installation eingegebenen Usernamen abbekommen zu haben.
Tatsàchlich unterscheidet sie sich von der Installationsdatei nur durch
ein Byte.

Irgendwelche Ideen?


Marcel
 

Lesen sie die antworten

#1 K. B.
07/09/2009 - 09:40 | Warnen spam
Am Sun, 6 Sep 2009 14:02:23 UTC schrieb Marcel Müller
:

Hallo,

ich habe es nun halbwegs geschafft eCS in einer VM zum laufen zu
bringen, nur einer stellt sich ums zerplatzen quer, und das ist der Peer
Requester. Ich kann mich nach der Installation einfach nicht anmelden,
weder mit dem bei der Installation eingegebenen Account noch mit den
üblichen Defaults. Interessanterweise scheint die NET.ACC auch nichts
von dem bei der Installation eingegebenen Usernamen abbekommen zu haben.
Tatsàchlich unterscheidet sie sich von der Installationsdatei nur durch
ein Byte.

Irgendwelche Ideen?



Naja, Du könntest vorsorglich erst mal mit backacc sichern. Dann ohne
Netz (oder von einer
anderen Partition) starten und die Original NET.ACC (ev. auch die
NET.AUD) hintun, und es dann mit der Original-net.acc probieren.

Ev. auch mal lantrag.log anschauen.

Viel Erfolg, Klaus

(Unable to open signature file)

Ähnliche fragen