Ich hau die Anlage kaputt ...

06/02/2008 - 12:04 von Johannes | Report spam
... dann könnte ich wenigsten eine andere kaufen!

So, jetzt habe ich meinem Unmut einmal Luft gemacht.

Für ein sich mir stellendes Problem scheint es 1000 und keine Lösung zu
geben.
Wir telefonieren über DSL, von 1und1 bereitgestellt.
Da wir mit vielen Geràten arbeiten, konnten wir unsere Bedürfnisse nicht
mit der Fritzbox erschlagen, sondern mit einer Eumex 800V, die extra
angeschafft wurde.

Seit geraumer Zeit plagen uns Gespràchsausfàlle, allerdings nur, wenn
wir nach draußen telefonieren.
Manchmal kann ein Gespràch 3 Min. dauern, mitunter aber auch nur drei
Sekunden. Mich macht es kirre.
1und1 hatte irgendwann mal gesagt, die leitung sei gestört, sie werden
das Problem beheben und dann eine SMS senden.
Die SMS kam, das Problem ist nicht behoben.
Die Teledoof weigert sich, zu dem Thema Stellung zu beziehen, da wir ja
bei 1und1 sind.

So, und bevor ich mich nun dem Suizid nàhere, frage ich heute Euch!

Die Anlage ist wie gesagt eine Eumex 800V mit neuester Firmware.
Es sind 4 analoge Siemens Euroset 5020 angeschlossen.
Ergeben sich weitere Fragen, die ich nach bestem Wissen und Gewissen
beantworten kann?

Sollte es jemanden da draußen geben, der mir bei der Lösung des
Problemes hilft, hat eine Flasche Rotwein und eine aaaahle Wurscht
(hessische Spezialitàt) gut!




Gruß aus Hessen
Johannes
Aus techn. Gründen befindet sich die Signatur
auf der Rückseite dieser Nachricht!
 

Lesen sie die antworten

#1 Florian Bannasch
06/02/2008 - 12:35 | Warnen spam
Am 06.02.2008 schrieb Johannes:

Seit geraumer Zeit plagen uns Gespràchsausfàlle, allerdings nur,
wenn wir nach draußen telefonieren.



Du hast ISDN? Wie verhàlt sich denn die Eumex wenn sie direkt am NTBA
hàngt? Hast du immer noch Gespràchsabrüche?
Schon mal ins Log der Fritzbox geschaut? Was steht den dort nach
Gespràchsabruch?

HTH, Florian

Ähnliche fragen