Forums Neueste Beiträge
 

iChat "geht" nicht

05/09/2007 - 08:55 von Josef Schabrotzki | Report spam
Hallo,

ich bin ein zurück Switcher (nach Jahren Mac, ein paar Jahre PC, jetzt
wieder Mac) und habe meinen neuen iMac 20/2,4 Gestern in Empfang genommen,
und habe es bislang nicht geschafft das Grinsen aus meinem Gesicht zu
bekommen.

Ein kleines Problem habe ich aber:
Ich bekomme einfach keine Verbindung mit iChat zustande.
Ich habe den .Mac Probeaccount eingerichtet und die Daten auch in den iChat
Einstellungen eingetragen, trotzdem weigert sich das Programm auf "online"
zu schalten. Es kommt nach ein paar Sekunden/Minuten eine Fehlemeldung,
dass keine Verbindung hergestellt werden konnte.
Ich habe auch schon einen AIM Account angelegt, aber das Ergebnis ist das
Gleiche.

Da bin ich echt ratlos, muss ich sagen.

Alle anderen Internetapplikationen haben keinerlei Probleme, eine
Verbindung aufzubauen.

Hat Jemand einen Tipp, was ich falsch mache, bzw. was ich mal kontrollieren
soll?

Grüße,

Josef
 

Lesen sie die antworten

#1 Hannes Gnad
05/09/2007 - 09:06 | Warnen spam
Josef Schabrotzki wrote:

Hallo!

Ich habe auch schon einen AIM Account angelegt, aber das Ergebnis ist das
Gleiche.

Da bin ich echt ratlos, muss ich sagen.

Alle anderen Internetapplikationen haben keinerlei Probleme, eine
Verbindung aufzubauen.

Hat Jemand einen Tipp, was ich falsch mache, bzw. was ich mal kontrollieren
soll?



http://docs.info.apple.com/article.html?artnum“208-de

http://www.ralphjohnsuk.dsl.pipex.com/page3.html


Beste Gruesse, Hannes Gnad
Freier Apple Systemberater http://www.apfelwerk.de/
*** Der Meister-VfB war mir fast schon unheimlich, zum Glück ist es ***
*** jetzt endlich wieder so schön vertraut wie früher... ***

Ähnliche fragen