IE funktioniert nur mit WLAN Lan geht nicht

26/10/2008 - 11:36 von Michael | Report spam
Hallo,

habe Windows Vista Home Premium SP 1; Notebook HP Pavilion DV6690EC IE
Vers. 7.0.6001.18000.
Hier habe ich das problem dass ich nur mit Wlan ins Internet gehen
kann.
Mit Lan funktioniert dies nicht. es wird zwar eine verbindung
hergestellt mit dem Router, aber mit dem IE kann ich nicht ins
internet, ebensowenig Lan-màßig auf meinen Router zugreifen.
Kann mir jemand sagen und helfen wo hier evtl. das Problem liegt?
Hatte nach Austausch der originalen Festplatte (mit der hab ich das
nich gar nicht versucht) eine andere mit neuem Betriebssystem (das
gleiche) neu aufgespielt und mit dieser funktioniert die nicht. Eine
Netztwerkverbindung wird zwar korrekt hergestellt, nur eben meldet der
IE Verbindung kann nicht hergestellt werden.
Wàre sehr dankbar.

gruß

Michael
 

Lesen sie die antworten

#1 Christian Praus
26/10/2008 - 16:58 | Warnen spam
On Sun, 26 Oct 2008 03:36:12 -0700 (PDT), Michael
wrote:

habe Windows Vista Home Premium SP 1; Notebook HP Pavilion DV6690EC IE
Vers. 7.0.6001.18000.
Hier habe ich das problem dass ich nur mit Wlan ins Internet gehen
kann.
Mit Lan funktioniert dies nicht. es wird zwar eine verbindung
hergestellt mit dem Router, aber mit dem IE kann ich nicht ins
internet, ebensowenig Lan-màßig auf meinen Router zugreifen.
Kann mir jemand sagen und helfen wo hier evtl. das Problem liegt?
Hatte nach Austausch der originalen Festplatte (mit der hab ich das
nich gar nicht versucht) eine andere mit neuem Betriebssystem (das
gleiche) neu aufgespielt und mit dieser funktioniert die nicht. Eine
Netztwerkverbindung wird zwar korrekt hergestellt, nur eben meldet der
IE Verbindung kann nicht hergestellt werden.
Wàre sehr dankbar.



Posta mal den Output von IPCONFIG
(Ausführen: cmd, in der Eingabeaufforderung IPCONFIG /ALL)

mfg
Christian

Ähnliche fragen