IE Richtlinie "lokales Intranet" Verzweiflung

04/03/2009 - 10:36 von Peter Mang | Report spam
Hallo zusammen,

ich habe eine SBS 2K3 R2. Alles soweit i.O. Die Bentuzer haben ein Laufwerk
auf dem Server gemapt: F:\ zeigt auf \\Server\Freigabe. Soweit alles ok.

Beim Aufruf einer Exe Datei von F:\ kam immer dei Meldung "unbekannter
HErausgeber". Die habe ich dadurch umgangen, dass ich im lokalen IE(7)
files://*.server zur Lister des Intranets zugefügt habe. Das hat bisher
immer funktioniert. Nun habe ich mir gedacht, diese nervige Einzelarbeit
packe ich in eine GP (Vorlage IE7 vonMS -> Computerkonf->Administrative Vorl
-> Windows Komp -> Internet Explorer -> Internetsys ->Liste der Site zu
Zonenzuweisungen) . gesagt - gestan, alle haben nun den entsprechenden
Eintrag automatisch drin ABER - jetzt kommt die Meldung immer. Und
zurückstellen nutzt überhaupt nichts. Selbst das komplette rausnehmen der
Gruppenrichtlinie und das anschließende zurückstellen des lokalenb IE nutzt
nichts.

Was kann ich nun machen??

mfg

Peter
 

Lesen sie die antworten

#1 Andy Wendel
04/03/2009 - 11:33 | Warnen spam
Hallo Peter,

welche Einstellung hast Du auf den Clients in der Sicherheit stehen - Mittel
/ Hoch?

Gruß

Andy

Hallo zusammen,

ich habe eine SBS 2K3 R2. Alles soweit i.O. Die Bentuzer haben ein
Laufwerk auf dem Server gemapt: F:\ zeigt auf \\Server\Freigabe.
Soweit alles ok.

Beim Aufruf einer Exe Datei von F:\ kam immer dei Meldung "unbekannter
HErausgeber". Die habe ich dadurch umgangen, dass ich im lokalen IE(7)
files://*.server zur Lister des Intranets zugefügt habe. Das hat
bisher immer funktioniert. Nun habe ich mir gedacht, diese nervige
Einzelarbeit packe ich in eine GP (Vorlage IE7 vonMS ->
Computerkonf->Administrative Vorl -> Windows Komp -> Internet Explorer
-> Internetsys ->Liste der Site zu Zonenzuweisungen) . gesagt -
gestan, alle haben nun den entsprechenden Eintrag automatisch drin
ABER - jetzt kommt die Meldung immer. Und zurückstellen nutzt
überhaupt nichts. Selbst das komplette rausnehmen der
Gruppenrichtlinie und das anschließende zurückstellen des lokalenb IE
nutzt nichts.

Was kann ich nun machen??

mfg

Peter

Ähnliche fragen