IE7(Vista HP) Persönliche Favoriten funktionieren nicht?!

05/12/2008 - 18:00 von Sascha Braeckle | Report spam
Hallo,

habe unter Vista HP/IE7 bei den erweiterten Einstellungen schon seit Wochen
das Hàkchen bei "Menü für persönliche Favoriten aktivieren" gesetzt aber es
funktioniert nicht, es werden immer die ganze Latte der einzelnen URLs bzw.
Ordner angezeigt?!

Habe schon mehrmals alle IETempfiles gelöscht, Hàkchen de-/aktiviert, neue
Favoriten hinzugefügt gelöscht...

Bei meinem alten XP und bei meinem anderen Vista Rechner im Geschàft
funktioniert das nach ein paar Tagen problemlos - was kann das sein?

Habe bei Google-Suche schon die gleichen Probleme gefunden aber keine
Lösung!

Danke für Tipps!

Sascha
 

Lesen sie die antworten

#1 G.Twieling
08/12/2008 - 22:35 | Warnen spam
Hallo,

habe das gleiche Problem nach Deinstallation der IE8 Beta 2. Einstellungen
sind alle soweit ok. Menü persönliche Favoriten ist seit 14 Tagen aktiviert
und es werden immer noch alle angezeigt. Wer hat eine Lösung?

Viele Grüße

Guido

"Sascha Braeckle" wrote:

Hallo,

habe unter Vista HP/IE7 bei den erweiterten Einstellungen schon seit Wochen
das Hàkchen bei "Menü für persönliche Favoriten aktivieren" gesetzt aber es
funktioniert nicht, es werden immer die ganze Latte der einzelnen URLs bzw.
Ordner angezeigt?!

Habe schon mehrmals alle IETempfiles gelöscht, Hàkchen de-/aktiviert, neue
Favoriten hinzugefügt gelöscht...

Bei meinem alten XP und bei meinem anderen Vista Rechner im Geschàft
funktioniert das nach ein paar Tagen problemlos - was kann das sein?

Habe bei Google-Suche schon die gleichen Probleme gefunden aber keine
Lösung!

Danke für Tipps!

Sascha


Ähnliche fragen