IE8 - URL-Icons verschwunden

01/05/2009 - 10:17 von fsh | Report spam
Guten Tag!

Nach zwei Tagen googeln und einem Anruf bei der MS-Hotline wende ich mich
nun an diese Gruppe - die neue IE-Newsgroup ist über meinen Server noch
nicht zu erreichen.

Zu meinem Problem: Am Mittwoch habe ich im Rahmen des automatischen Vista
(32bit)-Updates den IE8 erhalten. Die Installation verlief problemlos, auch
làuft die Anwendung stabil. Allerdings werden die kleinen URL-Icons im
Pulldownmenü vor den zuletzt verwendeten URLs nicht mehr angezeigt. Im
Eingabefeld selbst sind die Icons vor der URL zu sehen, im darunter
liegenden Pulldownmenü jedoch nicht, vor den URLs erscheint lediglich ein
unsichtbarer Platzhalter (Leerzeichen).

Ich hoffe, ich habe mich klar genug ausgedrückt. Ich würde gern einen
Screenshot anhàngen, aber ich denke, dass dies in dieser NG nicht üblich
ist.

Vielleicht ist dieses Problem ja bereits bekannt und jemand kann mir auf die
Sprünge helfen. Ich finde nàmlich, dass sich einmal angesurfte Seiten anhand
des kleines Piktogramms viel schneller anwàhlen lassen.

Übrigens: Die Icons der Favoriten funktionieren tadellos!

Viele Grüße!

FSH
 

Lesen sie die antworten

#1 Kai Schaetzl
01/05/2009 - 11:31 | Warnen spam
Fsh schrieb am Fri, 1 May 2009 10:17:08 +0200:

Im
Eingabefeld selbst sind die Icons vor der URL zu sehen, im darunter
liegenden Pulldownmenü jedoch nicht, vor den URLs erscheint lediglich ein
unsichtbarer Platzhalter (Leerzeichen).



Das ist völlig normal. Dort sollen keine Icons erscheinen.

Kai
Infos zum IE: http://iefaq.info & http://ie6.winware.org
Infos zu Windows und OE: http://www.mvps.org & http://oe-faq.de
Infos über Updates: http://patch-info.de

Ähnliche fragen