IE8-Zugriffsproblem

06/04/2010 - 15:37 von Frank M. | Report spam
Hallo,
ich habe folgendes Problem:

Wenn ich von verschiedenen Workstations aus mit dem IE 8 die SPS 2007 -
Homepage anzeigen lassen will, bekomme ich anstelle der Homepage die
Fehlermeldung Http 500. e
Wenn ich dann den Mozilla Firefox nehme und die Seite aufrufe, kommt die
Abfrage Benutzername/Kennwort. Wenn ich das eingebe, erscheint beim Firefox
die Seite ohne Probleme.

Wenn ich direkt auf dem SPS-Server mit dem IE 8 die Homepage aufrufe, habe
ich mit dem Anzeigen auch keine Probleme.

Woran kann das liegen, das man von den Workstations nur den Fehler Http 500
bekommt, anstelle der Anzeige der Homepage

Gruß von Frank
 

Lesen sie die antworten

#1 Hans Moser
18/04/2010 - 23:22 | Warnen spam
Hy

Einfach mal so ins blaue geraten: Versuch mal den Kompatiblitàtsmodus des
IE8. Deaktivier mal die Windows integrierte authentifzierung im IE. Was
sagen die IIS-Logfiles?

lG
_Hans

"Frank M." wrote in message
news:
Hallo,
ich habe folgendes Problem:

Wenn ich von verschiedenen Workstations aus mit dem IE 8 die SPS 2007 -
Homepage anzeigen lassen will, bekomme ich anstelle der Homepage die
Fehlermeldung Http 500. e
Wenn ich dann den Mozilla Firefox nehme und die Seite aufrufe, kommt die
Abfrage Benutzername/Kennwort. Wenn ich das eingebe, erscheint beim
Firefox die Seite ohne Probleme.

Wenn ich direkt auf dem SPS-Server mit dem IE 8 die Homepage aufrufe, habe
ich mit dem Anzeigen auch keine Probleme.

Woran kann das liegen, das man von den Workstations nur den Fehler Http
500 bekommt, anstelle der Anzeige der Homepage

Gruß von Frank

Ähnliche fragen