ING-DiBA HBCI: Fehlermeldung "der sepa deskriptor ist laut BPD nicht zugelassen"

24/07/2016 - 12:38 von fredi.fussbroich | Report spam
Hi,

gerade erholt aus dem Urlaub zurück, wollte ich ein paar Überweisungen per Uli-HBCI erledigen und der Dekoder beschwert sich mit o.g. Fehlermeldung bei jeder Überweisung.

Habe mal den Kontakt synchronisiert. Hat nichts gebracht. HBCI ist auch aktuell.
Hat jemand eine Idee?

Weiterhin steht da noch:
"Informationen fehlerfrei entgegengenommen.+3050::BPD nicht mehr aktuell. Aktuelle Version folgt.+3050::UPD nicht mehr aktuell. Aktuelle Version folgt.+3920:"

- Fredi
 

Lesen sie die antworten

#1 fredi.fussbroich
24/07/2016 - 17:43 | Warnen spam
Thema erledigt... hab mal komplett neu konfiguriert, jetzt geht's wieder... warum auch immer

Am Sonntag, 24. Juli 2016 12:38:49 UTC+2 schrieb :
Hi,

gerade erholt aus dem Urlaub zurück, wollte ich ein paar Überweisungen per Uli-HBCI erledigen und der Dekoder beschwert sich mit o.g. Fehlermeldung bei jeder Überweisung.

Habe mal den Kontakt synchronisiert. Hat nichts gebracht. HBCI ist auch aktuell.
Hat jemand eine Idee?

Weiterhin steht da noch:
"Informationen fehlerfrei entgegengenommen.+3050::BPD nicht mehr aktuell. Aktuelle Version folgt.+3050::UPD nicht mehr aktuell. Aktuelle Version folgt.+3920:"

- Fredi

Ähnliche fragen