Installation

20/04/2008 - 07:54 von Roland Leuschner | Report spam
Hallo an alle,
ich benutze unter WIN XP die OpenOffice Version
ftp://ftp.linux.cz/pub/localization...all_de.exe
Nun wollte ich die Version
ftp://ftp.gwdg.de/pub/openoffice/de..._en-US.exe
zusàtzlich installieren.
Die Installation klappt auch, aber das Programm startet mit einer
Fehlermeldung und der Vorgang bricht dann ab.
Kann man diese beiden Versionen nicht parallel installieren?
Danke für eure Rückmeldung, Roland
 

Lesen sie die antworten

#1 Regina Henschel
20/04/2008 - 12:39 | Warnen spam
Hallo Roland,

Roland Leuschner schrieb:
Hallo an alle,
ich benutze unter WIN XP die OpenOffice Version
ftp://ftp.linux.cz/pub/localization...all_de.exe

Nun wollte ich die Version
ftp://ftp.gwdg.de/pub/openoffice/de..._en-US.exe

zusàtzlich installieren.
Die Installation klappt auch, aber das Programm startet mit einer
Fehlermeldung und der Vorgang bricht dann ab.
Kann man diese beiden Versionen nicht parallel installieren?
Danke für eure Rückmeldung, Roland



Nein geht nicht. Du musst die DEV300_m6 vorher deinstallieren.

mfG
Regina

Ähnliche fragen