Forums Neueste Beiträge
 

Installationsfehler - wer kann helfen?

09/12/2008 - 21:27 von Heinz Wallenfels | Report spam
Hallo NG,

kann mir jemand bei folgendem Fehler helfen?
Ich möchte ein neues Programm installieren (Feurio, falls es jemand
kennt) und bekomme den Fehler, dass die Festplatte voll sei oder ich
keine Schreibrechte auf der Platte habe.
Der genaue Wortlaut ist folgender:

Fehler beim Kopieren der Datei: "C:\Programme\Feurio\mfc42.dll
Fehlercode: 5, Windows-Fehlermeldung: " Zugriff verweigert"
evtl. ist die Festplatte voll oder es sind keine schreibrechte auf dem
zielpfad vorhanden.

Ich habe versucht, das Programm auf einer anderen Partition zu
installieren, bekomme aber den gleichen Fehler und so wie es aussieht,
hab ich auch beim INstallieren von weiteren Programmen Probleme.

Im Google hab ich nichts gefunden und die Newsgroups sind nun meine
letzte Hoffnung.
Hab ich mir einen Virus eingefangen oder ist es vielleicht ein Problem
mit der Registry? Ich hatte vor kurzem eine hàngende Installation, die
ich durch einige Deletes in der Registry wieder flott gekriegt habe.

Vielen Dank für jeden Tipp
Gruss Heinz
 

Lesen sie die antworten

#1 Andreas Koller
09/12/2008 - 21:53 | Warnen spam
Heinz Wallenfels schrieb:
Hallo NG,

kann mir jemand bei folgendem Fehler helfen?
Ich möchte ein neues Programm installieren (Feurio, falls es jemand
kennt) und bekomme den Fehler, dass die Festplatte voll sei oder ich
keine Schreibrechte auf der Platte habe.
Der genaue Wortlaut ist folgender:

Fehler beim Kopieren der Datei: "C:\Programme\Feurio\mfc42.dll
Fehlercode: 5, Windows-Fehlermeldung: " Zugriff verweigert"
evtl. ist die Festplatte voll oder es sind keine schreibrechte auf dem
zielpfad vorhanden.

Ich habe versucht, das Programm auf einer anderen Partition zu
installieren, bekomme aber den gleichen Fehler und so wie es aussieht,
hab ich auch beim INstallieren von weiteren Programmen Probleme.

Im Google hab ich nichts gefunden und die Newsgroups sind nun meine
letzte Hoffnung.
Hab ich mir einen Virus eingefangen oder ist es vielleicht ein Problem
mit der Registry? Ich hatte vor kurzem eine hàngende Installation, die
ich durch einige Deletes in der Registry wieder flott gekriegt habe.

Vielen Dank für jeden Tipp
Gruss Heinz




Hallo,

bist du nur als Benutzer angemeldet ?

Falls ja probierŽs mit Admin Anmeldung.

Welches Beriebssystem hast du ?

Hast du mehrere Betriebssysteme, evtl. mehrere Windows in verschiedenen
oder in einer Partition installiert ?


Gruß.

Ähnliche fragen