Installationsproblem

14/09/2008 - 12:47 von Roland Leuschner | Report spam
Hallo community,
ich lade mir immer von
ftp://ftp.linux.cz/pub/localization...org/devel/
die neuesten OOo-Versionen für win herunter.
Zurzeit habe ich installiert:
ftp://ftp.linux.cz/pub/localization...all_de.exe

Wenn ich aber nun
ftp://ftp.linux.cz/pub/localization...all_de.exe
installieren will, kommt die Meldung, ich solle erst die neuere Version
deinstallieren, bevor ich eine àltere installieren kann.
Wieso wird OOo_3.0.0_080910 gegenüber OOo_3.0.0_080907 als die àltere
Version erkannt?
Danke für eine Antwort, Roland
 

Lesen sie die antworten

#1 frei
14/09/2008 - 15:39 | Warnen spam
X-No-Archive:
Hallo Roland,

On 14 Sep., 12:47, Roland Leuschner wrote:

Wieso wird OOo_3.0.0_080910 gegenüber OOo_3.0.0_080907 als die àltere
Version erkannt?



Auf der dev-MListe gibt es einen Thread „Ralease Verwirrung“
Leider wurde er mehrfach zerpflückt (jedes Mal, wenn ein 'Sunie'
antwortete)
Tut mir leid, die Antwort musst Du im Chaos selbst suche.

http://thread.gmane.org/gmane.comp....rman/19785
http://thread.gmane.org/gmane.comp....rman/19762
http://thread.gmane.org/gmane.comp....rman/19769
http://thread.gmane.org/gmane.comp....rman/19760
http://thread.gmane.org/gmane.comp....rman/19755

Gruß
Otto

Ähnliche fragen