Instllation einen Extender

21/02/2008 - 22:23 von Peter Geiss | Report spam
Hallo Gemeinde,
ich möchte einen DLink Extender an einen Speedport W500V von tonline
anschließen.
Der erste Versuch ist daran gescheiter das SSID nicht sichtbar war und der
Extender nix finden konnte.
Im Speedport dann das geàndert und erneut probiert. Nun habe ich einen
Adressenkonflikt. Wie bekomme ich die IP Log aus dem ersten Versuch wieder
weg, so das ich noch einen zeiten Schuss setzen kann.
Hatte das Geràt aus dem G-Manage entfernt und wieder installiert ohnen
Wirkung.
OS ist XP SP2
Wenn jemand einen Tipp für mich hat wàre ich echt froh

Grüße Peter
 

Lesen sie die antworten

#1 Martin Draheim
22/02/2008 - 01:12 | Warnen spam
Peter Geiss wrote:
Hallo Gemeinde,
ich möchte einen DLink Extender an einen Speedport W500V von tonline
anschließen.



Anbinden...

Der erste Versuch ist daran gescheiter das SSID nicht sichtbar war
und der Extender nix finden konnte.



Ist die SSID denn jetzt sichtbar?

Im Speedport dann das geàndert und erneut probiert. Nun habe ich einen
Adressenkonflikt. Wie bekomme ich die IP Log aus dem ersten Versuch
wieder weg,



IP Log? Was für eine Log? Du willst die IP der Geràte àndern? Siehe
Handbuch.

So das ich noch einen zeiten Schuss setzen kann.



Finger weg von den Drogen!

Hatte das Geràt aus dem G-Manage entfernt und wieder installiert ohnen
Wirkung.
OS ist XP SP2
Wenn jemand einen Tipp für mich hat wàre ich echt froh



Fürs einrichten nur wenige Meter Abstand wàhlen.
Getrennte IPs setzen, SSID angleichen, Kanal und Verschlüsselungen
angleichen-

Hoffen... wenns geht, gehts, wenn nicht, nicht.


MfG, Martin

Ähnliche fragen