Forums Neueste Beiträge
 

Intelligenter Hintergrund-Übertragungsdienst Dienst nicht install

16/04/2008 - 08:12 von mperathoner | Report spam
Seit 3 Tagen funktionieren Windows Update und àhnliche Programme nicht mehr,
der (kostenpflichtige) Microsoft Support konnte bisher auch nicht helfen,
auch stundenlange Google-Suchen brachten kein zielführenmdes Ergebnis. Soviel
habe ich bisher selbst festgestellt:

In der Liste der Dienste ist BITS eingetragen, steht auf manuell, làßt sich
aber nicht starten (Fehlermeldung beim manuellen Startversuch: "Datei nicht
gefunden")

Fehlercode: 1060-Dienst nicht installiert

Restore auf einen àlteren Restopre Point brachte nichts, die beiden von MS
angebotenen Patches Windows6.0-KB939159-x86.msu und
Windows6.0-KB940520-x86-DEU.exe bringen auch nichts, bei einem heißt es
"Reparatur nicht nötig", beim Anderen "Das Update ist nicht für Ihr System".
Von MS seit 2 Tagen Funkstille - kann irgend jemand helfen ?????
 

Lesen sie die antworten

#1 Helmut Rohrbeck
16/04/2008 - 20:33 | Warnen spam
mperathoner schrieb:
^^^^^^^^^^^^^^^^^^^^^^
Setze hier bitte in Zukunft Deinen Vor- und Zunamen ein, danke.
Anleitung für die Benutzung der Support Newsgroups:
http://support.microsoft.com/defaul...GNetikette

Seit 3 Tagen funktionieren Windows Update und àhnliche Programme
nicht mehr, der (kostenpflichtige) Microsoft Support konnte bisher
auch nicht helfen, auch stundenlange Google-Suchen brachten kein
zielführenmdes Ergebnis. Soviel habe ich bisher selbst festgestellt:

In der Liste der Dienste ist BITS eingetragen, steht auf manuell,
làßt sich aber nicht starten (Fehlermeldung beim manuellen
Startversuch: "Datei nicht gefunden")

Fehlercode: 1060-Dienst nicht installiert



Schon mal eine Neuinstallation des Betriebssystems versucht?
Damit wàre das Problem làngst gelöst und Du hàttest Dir das
"stundenlange Google-Suchen" erspart.

Normalerweise sollte aber eine Systemwiederherstellung zum
Zeitpunkt vor 3 Tagen, als das System noch funktionierte, völlig
ausreichen.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen