[Intenso TAB814] Bild IP-CAM

10/05/2015 - 06:32 von Lutz Illigen | Report spam
Ich will auf einem Tablett Bilder meiner IP-CAMs anzeigen lassen.
Nach ca. 10 min ist das Bild weg und es wird ein Unsinn im Browser
aufegerufen. Woran liegt das und wie kann ich das àndern? Ich
überwache damit u.a. einen Hauseingang.

Lutz
 

Lesen sie die antworten

#1 Peter Koerber
10/05/2015 - 08:47 | Warnen spam
Am 09.05.2015 um 18:32 schrieb Lutz Illigen:
Ich will auf einem Tablett Bilder meiner IP-CAMs anzeigen lassen.
Nach ca. 10 min ist das Bild weg und es wird ein Unsinn im Browser
aufegerufen. Woran liegt das und wie kann ich das àndern? Ich
überwache damit u.a. einen Hauseingang.




Du verschweigst uns den Namen des verwendeten Browsers (und auch dessen
Version!) und auch die verwendete Android-App. Auch wissen wir nicht, ob
Du Deine IP-Cams über das Internet oder im eigenen Netzwerk durch
Direktanwahl der IP betrachtest.Und deshalb kann man höchstens die
Glaskugel erfolglos reiben. Wir kennen auch nicht die Einstellungen
Deines Tabletts, ob da irgendwelche Stromsparfunktionen sich automatisch
einschalten oder ob bei Nichtbedienung nach X-Minuten irgendwas
abgeschaltet wird.

Um zur Android-App zurückzukommen: Eine der für mich bisher stabilsten
Apps heisst IMSeye (die Normalversion) und da ist nix mit Abschalten und
Unsinn im Browser. Zumindest wenn ich da eine Bildübertragung im eigenen
Netzwerk ansehe. Geht das Ganze übers Internet, dann sind da natürlich
noch einige andere Fehlerquellen möglich: Mit welcher
Uploadgeschwindigkeit übertràgst Du wieviele Kameras in welcher
Auflösung (oder versuchst es mindestens zu tun)? Wie "zapfst" Du das
Internet an, um die Kameras zu betrachten (GSM/3G oder irgendein Wifi
und was für ein Modem hàngt am Wifi - ADSL oder TV-Provider etc.)?
Peter

Ähnliche fragen