Internet Explorer 8 und Sidebarproblem

25/03/2009 - 16:11 von Juergen Kimmel | Report spam
Hi miteinander!

Ich hatte mir vor ein paar Tagen mal den neuen Internetexplorer 8 für die 64
Bit Version von Vista heruntergeladen und installiert.

Nach der Installation lies sich dann auf einmal die Sidebar von Vista nicht
mehr starten.

Nachdem ich den Internet Explorer wieder deinstalliert habe, sprich es làuft
nun die Version 7 davon, funktioniert sie wieder wunderbar.

Da ich ungern auf die Sidebar verzichten möchte wollte ich mal fragen, ob
jemand ein àhnliches Problem hat, bzw. ob schon eine Lösung existiert?

Gruss Jürgen.
 

Lesen sie die antworten

#1 G. Born
25/03/2009 - 18:29 | Warnen spam
Juergen Kimmel wrote:
Ich hatte mir vor ein paar Tagen mal den neuen Internetexplorer 8 für
die 64 Bit Version von Vista heruntergeladen und installiert.

Nach der Installation lies sich dann auf einmal die Sidebar von Vista
nicht mehr starten.

Nachdem ich den Internet Explorer wieder deinstalliert habe, sprich
es làuft nun die Version 7 davon, funktioniert sie wieder wunderbar.

Da ich ungern auf die Sidebar verzichten möchte wollte ich mal
fragen, ob jemand ein àhnliches Problem hat, bzw. ob schon eine
Lösung existiert?



Zumindest unter der 32 Bit-Version von Vista làsst sich dies nicht
bestàtigen. Hier auf einem Testsystem làuft der ganze Klump sogar mit dem
SP2
ohne Probleme. Bzgl. 64 Bit hab ich momentan keinen Nerv zum Ausprobieren.

Gruß

G. Born
Blog: http://gborn.blogger.de

Ähnliche fragen