Internet EXTREM langsam

12/02/2008 - 18:39 von Christian Ruby | Report spam
Hallo Zusammen!

ich habe das Problem, das mein Internet extrem langsam ist, seit dem ich
Vista nutze.
Z.B. Dauert der Aufruf von www.stayfriends.de teilweise bis zu 3 Minuten.
auch google.de dauert teilweise schon 1 Minute. manchmal werden die Seiten
auch gar
nicht aufgebaut.

So, nun nen paar details zu meinem Laptop:
P3 1,3 Ghz
1 GB Ram
60GB Festplatte
Vista Home Premium
G-Data virenscanner
DSL 4000 (per Kabel (kein W-Lan))

ich habe bereits gegoogelt, und immer wieder gelesen das es helfen soll, das
IPv6 Protokoll zu deaktivieren. Dies habe ich auch gemacht, aber es hilft
nicht. Ich habe auch schon den Defender deaktiviert.

Ich bin echt am verzweifeln!

Gruß Christian Ruby
 

Lesen sie die antworten

#1 Matthias V.
12/02/2008 - 19:26 | Warnen spam
ich hatte das problem mal nach einem update, ich verzweifelte, hab dann die
systemwiederherstellung gemacht, und seit dem (2 monate) keine updates mehr
gezogen, nich das es wieder so ist...

würde mich auch über n rat freuen

lg
"Christian Ruby" schrieb im Newsbeitrag
news:
Hallo Zusammen!

ich habe das Problem, das mein Internet extrem langsam ist, seit dem ich
Vista nutze.
Z.B. Dauert der Aufruf von www.stayfriends.de teilweise bis zu 3 Minuten.
auch google.de dauert teilweise schon 1 Minute. manchmal werden die Seiten
auch gar
nicht aufgebaut.

So, nun nen paar details zu meinem Laptop:
P3 1,3 Ghz
1 GB Ram
60GB Festplatte
Vista Home Premium
G-Data virenscanner
DSL 4000 (per Kabel (kein W-Lan))

ich habe bereits gegoogelt, und immer wieder gelesen das es helfen soll,
das IPv6 Protokoll zu deaktivieren. Dies habe ich auch gemacht, aber es
hilft nicht. Ich habe auch schon den Defender deaktiviert.

Ich bin echt am verzweifeln!

Gruß Christian Ruby

Ähnliche fragen