Forums Neueste Beiträge
 

Internetinformantionsdienste-Manager (Exchange)

26/06/2008 - 11:17 von jbr | Report spam
Hallo Newsgroups

Wir haben hier folgende Konstellation.

FE/BE Konstellation Exchange 2003, jeweils ein Server.

FE erst kürzlich eingebunden noch nicht Produktiv im Einsatz. Spàter dann
für Pushdienste.
SSL auf Frontend aktiviert und Zertifikat zugewiesen.

Alle Schritte der Installation des FE mit dem HowTo von Microsoft
ausgeführt.
Best Practices Analyzer Tool ausgeführt. Keine Fehler feststellbar.

Nun haben wir auf dem Backend im Internetinformationsdieste-Manager
auf 3 Webseiten folgende Eintràge und Status:

Exadmin \\.\BackOfficeStorage Das System kann den angegebenen Pfad nicht
finden
Exchange \\.\BackOfficeStorage\*Domain\MBX Das System kann den angegebenen
Pfad nicht finden
Public \\.\BAckOfficeStorage\*Domain\Public Foders Das System kann
den angegebenen Pfad nicht finden

*Domain = korrekte Domain über Empfàngerrichtlinien wurde zugewiesen

Es funktioniert alles soweit Pràchtig, öffentliche Order, OWA etc. alles
Wunderbar.
Es làsst sich auch eine neuer öffentlicher Test-Ordner erstellen.

Nun die Frage.

Ist dies ein Normales Verhalten in einer FE/BE Konstellation oder liegt hier
ein Fehler vor?
Wenn ja wie ist dies lösbar ?

Es grüsst freundlich
Johannes Bereuter
 

Lesen sie die antworten

#1 jbr
26/06/2008 - 11:47 | Warnen spam
Ach ja,

die Ereignisanzeige bringt auch keine diesbezüglichen Fehler.
Diese Systeme sind alle auf dem neuesten stand (SP2 + Hotfixes)

Es grüsst freundlich
Johannes Bereuter

Ähnliche fragen