Internetverbindung bricht immer wieder ab

12/05/2009 - 17:39 von Ralph Gohm | Report spam
Hallo,
ich mit dem Modem Zyxel NBG 420 N und dem Router Netgear DM 111P die
Verbindung ins Internet her. Dies funktionierte seit der Einrichtung
problemlos.
Seit ca. 2 Wochen bricht die Verbindung ins Internet jedoch in sehr
unregelmàssigen Abstànden ab. Das kann mal stundenlang absolut problemlos
funktionieren, dann geht's andersmal nicht lànger als 5 Minuten gut.
Schalte ich den Router kurz aus wird nach dem Einschalten die Verbindung
meist problemlos hergestellt. Bis zum nàchsten Abbruch in wenigen Minuten
oder einigen Stunden.
Ich habe zwischenzeitlich keine Installationen vorgenommen und habe keine
Ahnung, wo ich nach der Ursache suchen sollte.
Was könnte das Problem sein?
Dank und Gruss,
Ralph
 

Lesen sie die antworten

#1 Ottmar Freudenberger
12/05/2009 - 18:25 | Warnen spam
"Ralph Gohm" schrieb:

ich mit dem Modem Zyxel NBG 420 N und dem Router Netgear DM 111P die
Verbindung ins Internet her. Dies funktionierte seit der Einrichtung
problemlos.
Seit ca. 2 Wochen bricht die Verbindung ins Internet jedoch in sehr
unregelmàssigen Abstànden ab. Das kann mal stundenlang absolut problemlos
funktionieren, dann geht's andersmal nicht lànger als 5 Minuten gut.



Ein alternativer Router steht zur Verfügung?
Wie sieht ein ipconfig -all aus, wenn die Verbindung "abbricht"?
Kommst Du dann noch auf den Router?

Bye,
Freudi
Macht euer Windows sicherer: http://windowsupdate.microsoft.com - jetzt!
http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für IE, OE und WinXP: http://patch-info.de

Ähnliche fragen