Internetverbindungsassistenten

24/06/2008 - 16:55 von alpicx | Report spam
Ich habe ein Problem mit dem Assistenten
Mein SBS2003 hat zwei NIC eine interne(172.19.11.1/24) und eine
externe(feste IP Range von der Telekom, xxx.xxx.42.80/29)
Meine externen NIC habe ich zwei IP gennnant xxx.xxx.42.82 und xxx.xxx.42.83.
Soweit so gut.
Wenn ich jetzt den Assistenten ausführe, bekomme ich im zwiten Fenster(dort
wo die Zuordnungen gemacht werden, bei der externen Karte die Info angezeigt
xxx.xxx.42.82it. Kann ich noch mit leben, wenn ich aber weiter drücke bekomme
ich im grau hinterlegtenLabel die Info folgender IP Adresse xxx.xxx.42.52 mit
dem Gateway xxx.xxx.42.81, wenn ich das Bestàtige, bekomme ich den Hinweis,
dass das GW nicht im selben IP Adressraum liegt (was ja auch richtig ist
,laut Anzeige.)
Das Problem habe ich aber nur sobald ich mehr als eine IP auf der externen
Schnittstelle konfiguriere, bei einer IP ist alles soi wie es sein soll.

Über Infos ob es sich dabei um einen Bug oder "Feature" handelt wàre ich froh
 

Lesen sie die antworten

#1 Oliver Sommer [MVP]
25/06/2008 - 00:10 | Warnen spam
Hi alpicx,

Das Problem habe ich aber nur sobald ich mehr als eine IP auf der
externen Schnittstelle konfiguriere, bei einer IP ist alles soi wie es
sein soll.



Der SBS internet assi unterstützt nur eine externe IP.
Weitere IPs bitte spàter nachtràglich und manuell einbinden.

Oliver Sommer | MVP SBS
** Da der MS NNTP Server meine Postings sonst seit einigen Tagen filtert
probiere ich es hier mal ohne URLs in der Signatur *

Ähnliche fragen