Forums Neueste Beiträge
 

Interntexplorer startet nach Systemstart automatisch

14/11/2007 - 02:39 von Hermann1708 | Report spam
Hallo,

habe seit 3 Tagen das Problem, dass bei Systemstart der Internetexplorer
automatisch startet, dann ein leeres Browserfenster aufgeht und in der
Browserleiste folgendes steht: " Ad from Mobiswing"

Habe bereits versucht das Problem mit Ad-Aware in den Griff zu bekommen
leider ohne Erfolg.

Wenn ich in Google den Suchbegriff "Ad from Mobiswing" eingebe, werden mir
etliche Link`s angezeigt, leider in Spanisch.

Habe auch schon versucht auf den Link "Mobiswing.com" zuzugreifen, da
dieser in den spanischen link`s angeführt war jedoch leider ebenfalls ohne
Erfolg.

Hat jemand irgendeine Idee, wie ich das Problem in den Griff bekommen kann?

Vorab schon mal ein herzlöiches Danke für eure Bemühungen.

HS
 

Lesen sie die antworten

#1 Stefan Zivkovic
14/11/2007 - 11:22 | Warnen spam
Hallo Hermann,

Hermann1708 wrote:
habe seit 3 Tagen das Problem, dass bei Systemstart der
Internetexplorer automatisch startet, dann ein leeres Browserfenster
aufgeht und in der Browserleiste folgendes steht: " Ad from


Mobiswing"

Habe bereits versucht das Problem mit Ad-Aware in den Griff zu
bekommen leider ohne Erfolg.

Wenn ich in Google den Suchbegriff "Ad from Mobiswing" eingebe,
werden mir etliche Link`s angezeigt, leider in Spanisch.

Habe auch schon versucht auf den Link "Mobiswing.com" zuzugreifen,


da
dieser in den spanischen link`s angeführt war jedoch leider


ebenfalls
ohne Erfolg.

Hat jemand irgendeine Idee, wie ich das Problem in den Griff


bekommen
kann?

Vorab schon mal ein herzlöiches Danke für eure Bemühungen.



versuch es mal hiermit:
http://www.hijackthis.de

Stefan Zivkovic

Ähnliche fragen