Irgend etwas vesendet emails

21/04/2008 - 15:26 von Peter Schimpel | Report spam
Hallo zusammen,
ich habe das Problem bei einem SBS R2 Premium, dass etwas versucht mail zu
versenden, nur leider komme ich nicht dahinter was.
In den Ereignissprtokollen kommen im 15 Minuten Takt solche Meldungen:

"SMTP GetNextHop hat hr=0x0 in 0 ms zurückgegeben.
Zieladresse=<striker.ottawa.on.ca>, Typ=<SMTP>
Nachrichtentyp=0x0, NextHopType=OTHER_ROUTING_GROUP
Typ=<SMTP>, Klasse=<*>, SchedId=0x0
RouteAddr=<auth.smtp.configtools.de>
Connector=<1d4f1aad-2858-4d02-a1ea-f7fa07f2c1a1>"

oder solche:
"Dies ist ein Protokoll des SMTP-Protokolls für den virtuellen Server mit ID
1, Verbindung #15. Der Client unter '127.0.1.50' hat einen 'rcpt'-Befehl
gesendet, worauf der SMTP-Server mit '550 5.7.1 Unable to relay for
aaaajqg@4site2020.com ' geantwortet hat. Der vollstàndige gesendete Befehl
lautete 'rcpt TO: <aaaajqg@4site2020.com>'. Hierdurch wird die Verbindung
wahrscheinlich fehlschlagen. "

Iche habe den Server auf Viren gescannt, Kaspersky Fileserver, nach
trojanern gesucht ohne Erfolg

Hat jemand eine Idee?

Danke und Gruß

Peter Schimpel
 

Lesen sie die antworten

#1 Marko Knebel
29/04/2008 - 15:39 | Warnen spam
Hallo Peter,

egal was auch immer ich lese in Zusammenhang mit dieser Email-Adresse hat
mit SPAM zu tun.

http://www.tutorials-win.com/SBS/Sp...em-377153/

Kann es sein, dass ein Netzwerkmitglied vielleicht sich was eingefangen hat?

Gruss Marko


"Peter Schimpel" wrote:

Hallo zusammen,
ich habe das Problem bei einem SBS R2 Premium, dass etwas versucht mail zu
versenden, nur leider komme ich nicht dahinter was.
In den Ereignissprtokollen kommen im 15 Minuten Takt solche Meldungen:

"SMTP GetNextHop hat hr=0x0 in 0 ms zurückgegeben.
Zieladresse=<striker.ottawa.on.ca>, Typ=<SMTP>
Nachrichtentyp=0x0, NextHopType=OTHER_ROUTING_GROUP
Typ=<SMTP>, Klasse=<*>, SchedId=0x0
RouteAddr=<auth.smtp.configtools.de>
Connector=<1d4f1aad-2858-4d02-a1ea-f7fa07f2c1a1>"

oder solche:
"Dies ist ein Protokoll des SMTP-Protokolls für den virtuellen Server mit ID
1, Verbindung #15. Der Client unter '127.0.1.50' hat einen 'rcpt'-Befehl
gesendet, worauf der SMTP-Server mit '550 5.7.1 Unable to relay for
' geantwortet hat. Der vollstàndige gesendete Befehl
lautete 'rcpt TO: '. Hierdurch wird die Verbindung
wahrscheinlich fehlschlagen. "

Iche habe den Server auf Viren gescannt, Kaspersky Fileserver, nach
trojanern gesucht ohne Erfolg

Hat jemand eine Idee?

Danke und Gruß

Peter Schimpel





Ähnliche fragen