ISA 2004 - Fehlermeldung beim übernehmen von Änderungen ?

16/07/2008 - 15:36 von Deejablo | Report spam
Hallo,

Ich hab hier ein unschönes Problem mit einem unserer ISAs.

Wenn ich eine Regel erstelle und nachher auf übernehmen klicke bekomme ich
die Fehlermeldung:

Der ISA Server kann die Eigenschaftsseite nicht laden
Sie verfügen nicht über die erforderlichen Berechtigungen, um diesen
Vorgang durchzuführen.

Berechtigungen hab ich ganz sicher.
Bin in der Verwaltung vom ISA als Hauptadmin eingetragen. Hab auch schon
einen neuen Account hinzugefügt, aber keine Besserung.

Tritt auch auf, wenn ich versuche den ISA Remote zu verwalten von meinem
Laptop aus.

Änderungen am System wurden keine vorgenommen. Ist einfach aus dem Nichts
aufgetaucht die Meldung...

Wird langsam echt unschön das Ganze :)
Einer ne Idee?

Grüße
Chris
 

Lesen sie die antworten

#1 Christian Gröbner [MVP]
17/07/2008 - 09:05 | Warnen spam
Hallo Chris,

hast du den ISA mal aus der Domàne raus und wieder rein genommen, oder
einfacher mal neu gestartet?

Gruß

Christian

Christian Gröbner
MVP Forefront
Hilfe & Infos rund um den ISA Server: http://www.msisafaq.de !!!!

Das Handbuch zum ISA 2006 - http://www.msisafaq.de/buch/

"Deejablo" schrieb im Newsbeitrag
news:
Hallo,

Ich hab hier ein unschönes Problem mit einem unserer ISAs.

Wenn ich eine Regel erstelle und nachher auf übernehmen klicke bekomme ich
die Fehlermeldung:

Der ISA Server kann die Eigenschaftsseite nicht laden
Sie verfügen nicht über die erforderlichen Berechtigungen, um diesen
Vorgang durchzuführen.

Berechtigungen hab ich ganz sicher.
Bin in der Verwaltung vom ISA als Hauptadmin eingetragen. Hab auch schon
einen neuen Account hinzugefügt, aber keine Besserung.

Tritt auch auf, wenn ich versuche den ISA Remote zu verwalten von meinem
Laptop aus.

Änderungen am System wurden keine vorgenommen. Ist einfach aus dem Nichts
aufgetaucht die Meldung...

Wird langsam echt unschön das Ganze :)
Einer ne Idee?

Grüße
Chris

Ähnliche fragen