ISA 2006 Bridging - kein Zertifikat verfügbar

01/08/2008 - 08:51 von Manuel Behner | Report spam
Hi NG,

ich habe eine Problem bei der Konfiguration des Bridging in einer
Webveröffentlichungsregel. Ich möchte gerne zur Authentifizierung mit dem
internen Webserver ein Zertifikat verwenden. Leider wird kein Gültiges
angezeigt. Das Zertifikat befindet sich sowohl im Zertifikatsspeicher des
lokalen Computer, als auch im Zertifikatsspeicher des MS Firewall Dienst.
Unter dem Listener steht das Zertifikat als "gültig" zur Auswahl.
Ich habe den Server auch bereits neu gestartet, da es ja manchmal zu
Probleme kommen soll bei der Anzeige neuer Zertifikate.

Ich bin für jeden Tipp dankbar.

Vielen Dank.

Gruß

Manuel
 

Lesen sie die antworten

#1 Jens Baier
01/08/2008 - 12:05 | Warnen spam
Hi,

ich habe eine Problem bei der Konfiguration des Bridging in einer
Webveröffentlichungsregel. Ich möchte gerne zur Authentifizierung mit dem
internen Webserver ein Zertifikat verwenden. Leider wird kein Gültiges
angezeigt.



wird kein gueltiges angezeigt oder gar keins?

Das Zertifikat befindet sich sowohl im Zertifikatsspeicher des lokalen
Computer, als auch im Zertifikatsspeicher des MS Firewall Dienst. Unter
dem Listener steht das Zertifikat als "gültig" zur Auswahl.



das was Du im Listener siehst ist fuer eingehende Anfragen von externen
Clients an den ISA

Hast Du den Artikel mal gelesen? Ist da evtl. noch was anders?
http://www.msisafaq.de/Anleitungen/...fikate.htm

Gruss Jens
www.nt-faq.de
www.blog.it-training-grote.de
www.it-training-grote.de

Ähnliche fragen