ISA 2006 und Exchange 2003

16/07/2008 - 08:26 von Aprophis75 | Report spam
Hallo NG,

ich habe folgendens Problem. Möchte meinen Exchange per OWA via SSL
hinter meinem ISA 2006 veröffentlichen. Soweit so gut, bin der
Anleitung auf www.msisafaq.de für den 2004er gefolgt und bekomme auch
die Formularbasierte Authentifizierung angezeigt. Im IE ob 6 oder 7
Domain\Benutzername und Passwort und nichts passiert. Dasselbe mal mit
dem Firefox probiert und siehe da, der spuckt etwas mehr an InfoŽs
aus. Folgende Fehlermeldung erscheint:

Umleitungsschleife

Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet
werden kann.
Der Verbindungsversuch zur aufgerufenen Adresse wurde abgebrochen. Die
aufgerufene Website leitet die Anfrage so um, dass sie nie beendet
werden kann.

* Haben Sie Cookies, die von dieser Website benötigt werden,
deaktiviert oder blockiert?
* HINWEIS: Falls das Akzeptieren von Cookies die Probleme mit der
aufgerufenen Adresse nicht behebt, handelt es sich vermutlich um eine
Fehlkonfiguration des Servers und nicht um einen Fehler Ihres
Computers.



Große Frage: Wo liegt mein Fehler????


Gruß aus Dresden
 

Lesen sie die antworten

#1 Christian Gröbner [MVP]
16/07/2008 - 10:39 | Warnen spam
Hallo,

wie sieht denn die Regel genau aus?

Verwendest du SSL?

Gruß

Christian

Christian Gröbner
MVP Forefront
Hilfe & Infos rund um den ISA Server: http://www.msisafaq.de !!!!

Das Handbuch zum ISA 2006 - http://www.msisafaq.de/buch/

schrieb im Newsbeitrag
news:
Hallo NG,

ich habe folgendens Problem. Möchte meinen Exchange per OWA via SSL
hinter meinem ISA 2006 veröffentlichen. Soweit so gut, bin der
Anleitung auf www.msisafaq.de für den 2004er gefolgt und bekomme auch
die Formularbasierte Authentifizierung angezeigt. Im IE ob 6 oder 7
Domain\Benutzername und Passwort und nichts passiert. Dasselbe mal mit
dem Firefox probiert und siehe da, der spuckt etwas mehr an Info´s
aus. Folgende Fehlermeldung erscheint:

Umleitungsschleife

Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet
werden kann.
Der Verbindungsversuch zur aufgerufenen Adresse wurde abgebrochen. Die
aufgerufene Website leitet die Anfrage so um, dass sie nie beendet
werden kann.

* Haben Sie Cookies, die von dieser Website benötigt werden,
deaktiviert oder blockiert?
* HINWEIS: Falls das Akzeptieren von Cookies die Probleme mit der
aufgerufenen Adresse nicht behebt, handelt es sich vermutlich um eine
Fehlkonfiguration des Servers und nicht um einen Fehler Ihres
Computers.



Große Frage: Wo liegt mein Fehler????


Gruß aus Dresden

Ähnliche fragen