ISA 2006 und WSUS 3.0 Problem

07/11/2007 - 13:59 von Heiko Mikes | Report spam
Hallo liebe Newsgroup,

ich habe neuerdings ein kleines mir unerklàrliches Phànomen.
Mein WSUS 3.0 zeigt die PCs zwar in meiner erstellten Gruppe an, jedoch hat
jeder PC die IP-Adresse des
WSUS / ISA Servers. Muss ich etwas beachten bei der 3.0 Version?

Der Herr Winfried Sonntag hat mich deswegen an die ISA NG weitergeleitet.

Gibt es irgendwelche Porteinstellungen die ich am ISA Server vornehmen muss?
Oder sonnstige Einstellungen?
Finde da leider nicht wirklich was.

Liebe Grüße

Heiko

Rechtschreibefehler sind Urheberrechtlich geschützt und dürfen nicht
vervielfacht werden. Das ist Eigentum von Heiko Mikes und der entschuldigt
sich da für ;-)
 

Lesen sie die antworten

#1 Christian Gröbner [MVP]
07/11/2007 - 14:03 | Warnen spam
Hallo Heiko,

das kommt darauf an, wie du den AUClient über die Gruppenrichtlinie
konfiguriert hast. Wenn du z.B. update.firma.de als URL für den WSUS
verwendest, dann muss update.firma.de in die ausnahmen des Proxys
eingetragen werden. Verwendest du nur den Netbiosnamen des WSUS-Servers,
dann geht das nicht über den Proxy.

Gruß

Christian

Christian Gröbner
MVP ISA Server
Hilfe & Infos rund um den ISA Server: http://www.msisafaq.de !!!!

NEU !!! Das Handbuch zum ISA 2006 - http://www.msisafaq.de/buch/

"Heiko Mikes" schrieb im Newsbeitrag
news:
Hallo liebe Newsgroup,

ich habe neuerdings ein kleines mir unerklàrliches Phànomen.
Mein WSUS 3.0 zeigt die PCs zwar in meiner erstellten Gruppe an, jedoch
hat jeder PC die IP-Adresse des
WSUS / ISA Servers. Muss ich etwas beachten bei der 3.0 Version?

Der Herr Winfried Sonntag hat mich deswegen an die ISA NG weitergeleitet.

Gibt es irgendwelche Porteinstellungen die ich am ISA Server vornehmen
muss? Oder sonnstige Einstellungen?
Finde da leider nicht wirklich was.

Liebe Grüße

Heiko

Rechtschreibefehler sind Urheberrechtlich geschützt und dürfen nicht
vervielfacht werden. Das ist Eigentum von Heiko Mikes und der entschuldigt
sich da für ;-)

Ähnliche fragen