ISA auf SBS - funktioniert nicht richtig.

07/12/2007 - 17:24 von Jens Müller | Report spam
Der ISA auf einem SBS 2003 meldet bei der Übernahme einer neuen oder
modifizierten Regel jedesmal: "Die Änderungen wurden im Speicher gespeichert,
aber mindestens ein Dienst konnte diese Änderungen nicht laden. Weitere
Informationen...Ereignisprotokoll". Im Ereignisprotokoll ist aber nichts was
auf einen Fehler hindeutet. Die Regeln funktionieren aber. Der Routing und
RAS Dienst làsst sich jedoch nicht durch den ISA konfigurieren. Wenn ich VPN
aktivieren will kann ich alle Einstellungen am ISA machen, wenn ich dann auf
übernehmen klicke kommt auch diese Fehlermeldung - jedoch schein alles
gespeichert. Schaue ich dann im R+RAS wird jedoch nichts konfiguriert.
Weiterhin meldet der Server, wenn ich auf die Überwachung der Sitzungen
starte oder eine Protokollierung starte:"Die Abfrage wurde beendet, weil
wàhrend der Ausführung ein Fehler aufgetreten ist" - Wieder kein hinweis im
Ereignisprotokoll.
Folgendes habe ich bereits überprüft:
Die admindll ist in der Registry richtig eingetragen (RRAS) , der
Netzwerkdienst hat die entsrechenden Rechte: ersetzen token, anmelden als
dienst, generierung sicherheitsüberw, anpassen speicherkontingent
Danke für eure Hilfe im Voraus,
Jens
 

Lesen sie die antworten

#1 Tobias Redelberger \(MVP - SBS\)
08/12/2007 - 10:55 | Warnen spam
Hi Jens,

Der ISA auf einem SBS 2003



Vorab: WIE hast Du den SBS 2003 und den darauf laufenden ISA 2004
installiert?

EXAKT(!) nach Whitepaper von Microsoft? Wurde nach der Installation des ISA
2004 erneut der CEICW ausgeführt und somit der ISA 2004 vorkonfiguriert?

Welche Änderungen hast Du nach der 1. Installation am System vorgenommen
bzw. welche Zusatzsoftware bzw. Hardware befindet sich aktuell auf dem bzw.
im Server?

Welche Updates hast Du nach der Installation alle eingespielt?

Tobias Redelberger
StarNET Services (HomeOffice)
Schoenbornstr. 57
D-97440 Werneck
Tel: +49 (9722) 4835
Mobil: +49 (179) 25 98 341
Email:

Ähnliche fragen