ISA blockt Teil einer Website

18/11/2009 - 18:04 von little007 | Report spam
hi zusammen!

ich würde mal eure hilfe benötigen
eine website: www.tuvamerica.com - funktioniert soweit
sobald aber auf folgende link geklickt wird kommt eine Fehlermeldung
Link: http://tuvamerica.com/tools/clientlists/certs.cfm

hier die Fehlermeldung im Log: (es ist auch die Regel aktiv, wo die
restliche Seite funktioniert!)

Failed Connection Attempt isa2006 18.11.2009 17:48:48
Log type: Web Proxy (Forward)
Status: 10060 A connection attempt failed because the connected party did
not properly respond after a period of time, or established connection failed
because connected host has failed to respond.
Rule: test
Source: Internal (172.29.11.197)
Destination: Internal (193.30.192.53:8080)
Request: GET http://193.30.192.53:8080/CertExplorer_eng.aspx
Filter information: Req ID: 08c6ccb0; Compression: client=No, server=No,
compress rate=0% decompress rate=0%
Protocol: http
User: anonymous
Additional information
Client agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.0;
Trident/4.0; SLCC1; .NET CLR 2.0.50727; .NET CLR 1.1.4322; .NET CLR
3.5.30729; .NET CLR 3.0.30729)
Object source: Internet (Source is the Internet. Object was added to the
cache.)
Cache info: 0x0
Processing time: 63219 ms
MIME type:


Besten dank für eure hilfe!

fg
Jürgen
 

Lesen sie die antworten

#1 Jens Mander
18/11/2009 - 18:13 | Warnen spam
huhu jürgen,

Failed Connection Attempt isa2006 18.11.2009 17:48:48
Log type: Web Proxy (Forward)
Status: 10060 A connection attempt failed because the connected party did
not properly respond after a period of time, or established connection
failed
because connected host has failed to respond.
Rule: test
Source: Internal (172.29.11.197)
Destination: Internal (193.30.192.53:8080)



ah, ein single-nic-szenario mit webverkettung auf upstreamproxy?! làuft der
upstream vlt. schon in einen timeout?

gruss, jens mander...
www.aixperts.de
www.forefront-tmg.de
www.hentrup.net
|<-|

Ähnliche fragen