ISA + HTTP - WAS IST HIER LOS?!

02/12/2007 - 02:05 von Robin Parker | Report spam
Hallo zusammen,

habe folgendes Problem:

Habe meinem ISA beigebracht, sàmtlichen Verkehr ins Internet zu erlauben
(Standard-Einstellung 'unbeschrànkter' in Edge-Firewall)

Nun passiert folgendes, wenn ich versuche mit einem Browser von einem Client
(SecureNat oder Proxy) ins Internet zu wollen, findet er die Seite, der ISA
ERLAUBT auch die Verbindung, AAABER es passiert nichts! er làdt und làdt und
làdt und irgendwann kommt eine Timeout-Page. In der ISA-Protokollierung
steht nicht eine verweigerte Verbindung.

Ich habe keine Ahnung was hier los ist, vorallem wàre das nicht der erste
ISA-Server den ich konfiguriere.

Ich danke für konstruktive Beitràge,

mit freundlichen Grüßen

Robin Parker
 

Lesen sie die antworten

#1 Jens Baier
02/12/2007 - 09:14 | Warnen spam
Hi,

Habe meinem ISA beigebracht, sàmtlichen Verkehr ins Internet zu erlauben
(Standard-Einstellung 'unbeschrànkter' in Edge-Firewall)



das ist aus Sicherheitsgruenden aber nicht so gut alles zu erlauben

Nun passiert folgendes, wenn ich versuche mit einem Browser von einem
Client (SecureNat oder Proxy) ins Internet zu wollen, findet er die Seite,
der ISA ERLAUBT auch die Verbindung, AAABER es passiert nichts! er làdt
und làdt und làdt und irgendwann kommt eine Timeout-Page. In der
ISA-Protokollierung steht nicht eine verweigerte Verbindung.



koennte eine Namensaufloesungsproblem sein?! Wie sieht denn die
Konfiguration der DNS Server und -Clients aus?

Gruss Jens
www.nt-faq.de

Ähnliche fragen