ISA Server und Webwasher

11/06/2008 - 22:01 von Mika | Report spam
Hallo,

ich stehe derzeit vor einem Problem, bei dem ich wahrscheinlich einfach
blind bin. Ich versuche ISA-Server 2004 und den Webwasher zu integrieren.
Leider gelingt mir dieses nicht wirklich. Hat da jemand schon Erfahrungen bei
der Konfiguration?

Mein Problem ist folgendes:
Sobald ich das Webwasher Plug-In im Isa-Server aktiviere bekomme ich keine
Verbindung mehr zum Internet (über einen Upstreamserver des Providers) Im
Webwasher kann ich aber sehr wohl Uodates herunterladen und die Webwasher
Informatione aktuallisieren..

Der Browser zeigt mir nach Aktivierung des WW-Plugins den Fehler keine
Antwort vom ICAP-Server???

vielen Dank schon einmal und einen schönen Gruß
Mika
 

Lesen sie die antworten

#1 Jens Baier
11/06/2008 - 22:58 | Warnen spam
Hi,

Mein Problem ist folgendes:
Sobald ich das Webwasher Plug-In im Isa-Server aktiviere bekomme ich keine
Verbindung mehr zum Internet (über einen Upstreamserver des Providers) Im
Webwasher kann ich aber sehr wohl Uodates herunterladen und die Webwasher
Informatione aktuallisieren..



schau mal hier wenn WW auf der gleichen Maschine wie der ISA ist:
http://technet.microsoft.com/en-us/...02564.aspx

Der Browser zeigt mir nach Aktivierung des WW-Plugins den Fehler keine
Antwort vom ICAP-Server???



hmm, das ICAP PlugIn ist aber aus? Muesste ja, da Du die Web Chaining Option
verwendest?

Gruss Jens
www.nt-faq.de
www.blog.it-training-grote.de
www.it-training-grote.de

Ähnliche fragen