[ITT] po-debconf://lazarus/debian/po/de.po

28/09/2012 - 22:20 von Holger Wansing | Report spam
= = = = = = = = = = = = = = = = = = = = = = = = = = = = = = Powered by Sylpheed 3.0.2 under
Debian GNU / / _ _ _ _ _ __ __
/ /__ / / / \// //_// \ \/ /
/____/ /_/ /_/\/ /___/ /_/\_\ 6.0 / Squeeze.
Registered LinuxUser #311290 - http://counter.li.org/
= = = = = = = = = = = = = = = = = = = = = = = = = = = = = =

To UNSUBSCRIBE, email to debian-l10n-german-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: http://lists.debian.org/20120928220...7110.linux@wansing-online.de
 

Lesen sie die antworten

#1 Chris Leick
29/09/2012 - 21:20 | Warnen spam
Am 28.09.2012 22:25, schrieb Holger Wansing:
und hier die Übersetzung zur Korrekturlesung

Holger



#. Type: boolean
#. Description
#: ../lcl-utils.templates.in:2001
msgid ""
"The Lazarus suite now supports keeping multiple versions installed at the "
"same time and using the alternatives system to set proper defaults. "
"Normally, the latest version of any component is used."
msgstr ""
"Die Lazarus-Suite unterstützt es jetzt, mehrere Versionen zur selben Zeit "
"installiert zu haben und verwendet das alternatives-System, um korrekte "
"Standardwerte zu setzen. Normalerweise wird die spàteste Version jeder "
"Komponente benutzt."

s/alternatives/Alternatives/ (mehrfach)
s/spàteste/neuste/

Ansonsten ok.

Gruß,
Chris


To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Archive: http://lists.debian.org/

Ähnliche fragen