Java 6-35 nach Deinstallation von 7u7 verwenden

05/09/2012 - 17:14 von Helmut Rohrbeck | Report spam
Auf der Webseite von "US-Cert" wird wegen der immer noch
nicht beseitigten Scherheitslücken in Java 7 ein Downgrade
auf Java 6-35 empfohlen, da diese Version keine Vulnerability
enthàlt. Nàheres dazu:
http://www.helmrohr.de/Screenshot.htm
mit den erforderlichen Informationen und Weblinks.

Helmut Rohrbeck
http://www.helmrohr.de/Kontakt.htm
Microsoft Support Center:
http://support.microsoft.com/?ln=de
 

Lesen sie die antworten

#1 Herrand Petrowitsch
05/09/2012 - 17:37 | Warnen spam
"Helmut Rohrbeck" schrieb

Auf der Webseite von "US-Cert" wird wegen der immer noch nicht
beseitigten Scherheitslücken in Java 7 ein Downgrade auf Java 6-35
empfohlen,
[...]



Guten Morgen!

Diese Information hat kürzlich bereits Ottmar gepostet:
MID

Gruß Herrand

Ähnliche fragen