Java nur bis jre1.5.0_09 bei Win 98 SE ?

14/09/2008 - 13:18 von Heinz Siewert | Report spam
Updates (zu 6) scheitern bei der automatischen Installation. Angeblich wird
eine bestimmte DLL nicht gefunden. Ist hier fürWindows 98 SE Ende?
Gruß
H.S.
 

Lesen sie die antworten

#1 Stephan Gerlach
15/09/2008 - 15:49 | Warnen spam
Heinz Siewert schrieb:
Updates (zu 6) scheitern bei der automatischen Installation. Angeblich wird
eine bestimmte DLL nicht gefunden. Ist hier fürWindows 98 SE Ende?



Weiß ich zwar nicht, aber: Welche DLL?
Ich kann ja zumindest mal nachgucke, ob ich die habe.


Eigentlich sollte Brain 1.0 laufen.


gut, dann werde ich mir das morgen mal besorgen...
(...Dialog aus m.p.d.g.w.a.)

Ähnliche fragen