java plugin gefordert

13/08/2014 - 11:59 von Albrecht Mehl | Report spam
In einer Installationsanleitung heißt es

Java-Plugins in Ihrem Browser müssen für die Dauer der Installation
aktiviert sein.

Ich benutze Firefox 30.0. Ist dann das Plugin

QuickJava 2.0.4

das Geeignete?

A. Mehl
Albrecht Mehl |sehenswert - ungefàhr
Veilchenweg 7 |'Wir einsam im All'
64291 Darmstadt, Germany
http://www.phrenopolis.com/perspect...index.html
 

Lesen sie die antworten

#1 jfaerber172
13/08/2014 - 23:32 | Warnen spam
On Wednesday, August 13, 2014 11:59:37 AM UTC+2, Albrecht Mehl wrote:

In einer Installationsanleitung heiï¿oet es

Java-Plugins in Ihrem Browser mï¿oessen fï¿oer die Dauer der Installation
aktiviert sein.

Ich benutze Firefox 30.0. Ist dann das Plugin
QuickJava 2.0.4
das Geeignete?

A. Mehl



Mit dem QuickJava Plugin kannst Du schnell z.B. Java aktivieren und deaktivieren. Das ist eine Unterstützung, wenn das Java-Plugin vorhanden ist.
Das Java-Plugin selbst ist das IcedTea Web Plugin.

Ähnliche fragen