Java

29/07/2008 - 09:48 von R. Hannes | Report spam
Hallo/2,

für eine Javaanwendung (jarnal) benötige ich das letzte gc-Java 1.4.1.
Weiß jemand wo dieses noch gegen eine dtsch. Rechnung zu erhalten ist
oder hat jemand eines übrig?

Vielen Dank schon mal.

PS: Gibt es eigentlich irgend einen Hinweis auf ein aktuelleres Java/2?

Mit freundlichen Grüßen

Ralph
Dieses OS/2-System làuft seit 158 Tagen und 22:14 Stunden (en).
 

Lesen sie die antworten

#1 Erika Ciesla
29/07/2008 - 15:08 | Warnen spam
R. Hannes schrieb:
Hallo/2,

für eine Javaanwendung (jarnal) benötige ich das letzte gc-Java 1.4.1.
Weiß jemand wo dieses noch gegen eine dtsch. Rechnung zu erhalten ist
oder hat jemand eines übrig?




http://download.innotek.de/javaos2/...nstall.exe

Falls der Link mittlerweile tot sein sollte, gib Nachricht, dann kriegst
Du das Ding von mir.


Glückauf!
Erika Ciesla (Mannheim/Deutschland)

Fàhrst Du Fahrrad?
Mußt Du gucken: http://www.erika-ciesla.de

Ähnliche fragen