kann den windows media player im i-net nicht abspielen

12/05/2008 - 20:24 von Angy | Report spam
hallo!
ich habe windows vista home premium (6.0.6001) mit IE version: 7.0.6001.18000
ich habe außerdem das SP-1 installiert und media player 11.
ich kann seit neuestem im web (rtl.de) keine videos mehr abspielen,da kommt
dann immer eine meldung mit dem text: internet explorer funktioniert nicht
mehr (das programm wird aufgrund eines problems nicht richtig ausgeführt.das
programm wird geschlossen und sie werden benachrichtigt wenn eine lösung
gefunden wurde)
was kann ich tun,damit das wieder funktioniert?
habe es auch schon mit firefox probiert,da kam dann dieselbe meldung.
also muß es ja an dem media player liegen.
oder?
ich hoffe mir kann hier jemand helfen.
lg,angy
 

Lesen sie die antworten

#1 Helmut Rohrbeck
12/05/2008 - 20:41 | Warnen spam
Angy schrieb:

ich habe windows vista home premium (6.0.6001) mit IE version:
7.0.6001.18000 ich habe außerdem das SP-1 installiert und media
player 11.
ich kann seit neuestem im web (rtl.de) keine videos mehr abspielen,da
kommt dann immer eine meldung mit dem text: internet explorer
funktioniert nicht mehr (das programm wird aufgrund eines problems
nicht richtig ausgeführt.das programm wird geschlossen und sie werden
benachrichtigt wenn eine lösung gefunden wurde)
was kann ich tun,damit das wieder funktioniert?
habe es auch schon mit firefox probiert,da kam dann dieselbe meldung.
also muß es ja an dem media player liegen.



Nein. Die Videos auf www.rtl.de sind Flash-Dateien und können nur
mit dem "Adobe Flash Player" wiedergegeben werden, Download:
http://www.adobe.com/shockwave/down...ang=German
(vorher das Hàkchen vor "Kostenlose Google Toolbar" entfernen!)

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen