Kann nicht Defragmentieren weil keine LW Sichtbar

16/09/2008 - 09:25 von Turnschuh | Report spam
Hi Leute, ich brauch mal eure Hilfe.

Ich möchte meine Festplatten unter Vista Defragmentieren nur leider geht es
nicht mehr.
Unter dem Arbeitsplatz ist alles Sichtbar und sieht völlig normal aus.
Starte ich jetzt ein Defragmentierungsprogramm, zeigt er mir dort keine
Laufwerke an.

Vista Defrag - bricht ab
TuneUp Defrag - zeigt keine LW an
O&O Defrag 10 pro - zeigt keine LW an

Unter C: ist die Platte noch nicht mal halb voll, also kann es nicht an zu
wenig freien Speicher liegen.
Windows Fehlerprotokoll zeigt auch nix an.
Datentràgerverwaltung zeigt mir das alles OK ist.
Im Abgesicherten Modus kann ich nicht defragmentieren.
Windows reperatur durchgeführt (cmd / sfc /scannow )
Über CMD Eingabeaufforderung kann ich auch nicht defragmentieren.

Was kann das sein?
Administrator bin ich auf dem system auch.
UAC ist deaktiviert.

Ich habe mal ein Video mir Camtasia gemacht um das Problem zu zeigen
(deutsch).

Größe ca: 40 MB
Typ: AVI
Link: http://rapidshare.com/files/1455623...spinnt.avi

Was soll/ kann ich machen, das es wieder funktioniert???
 

Lesen sie die antworten

#1 Helmut Rohrbeck
16/09/2008 - 12:24 | Warnen spam
Turnschuh schrieb:
^^^^^^^^^^^^^^^^^^^
Setze hier bitte in Zukunft Deinen Vor- und Zunamen ein, danke.
Anleitung für die Benutzung der Support Newsgroups:
http://support.microsoft.com/defaul...GNetikette

Hi Leute, ich brauch mal eure Hilfe.



OK. Beachte dabei bitte folgenden Hinweis aus der o.g. Anleitung:
,--
| Zitat:
| Verwenden Sie beim Posten in den Newsgroups keinen chatüblichen
| Nickname. Mit einem Realnamen erhöhen Sie die Chance auf eine
| Antwort, denn viele User werten Nicknames in technisch
| ausgerichteten Newsgroups als unpassend und unkommunikativ und
| lesen solche Postings nicht.
`--

Helmut Rohrbeck [MVP]
http://www.helmrohr.de/Kontakt.htm
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen