Kaputtes openSUSE Repo

03/12/2014 - 11:09 von Matthias Gerds | Report spam
Hallo!

Kriege hier stàndig Fehler- bzw. Warnmeldungen wegen einer kaputten Zertifizierung des Unstable-Repos:

http://download.opensuse.org/repositories/KDE:/Unstable:/Extra/KDE_Current_openSUSE_13.1/

Auch wenn ich der Quelle dauerhaft (blind) vertraue bringt das nichts.
Beim nàchsten Mal kommt die Meldung wieder.

Muss man sich da Sorgen machen (Infiltration), oder ist da einfach was kaputt?

MG

KDE 4.14.3
openSUSE 13.1 / 64
 

Lesen sie die antworten

#1 Dieter Intas
03/12/2014 - 11:51 | Warnen spam
Matthias Gerds schrieb:

Kriege hier stàndig Fehler- bzw. Warnmeldungen wegen einer kaputten
Zertifizierung des Unstable-Repos:

http://download.opensuse.org/repositories/KDE:/Unstable:/Extra/KDE_Current_openSUSE_13.1/

Auch wenn ich der Quelle dauerhaft (blind) vertraue bringt das
nichts. Beim nàchsten Mal kommt die Meldung wieder.

Muss man sich da Sorgen machen (Infiltration), oder ist da einfach
was kaputt?



Oh Mann - Du kannst doch lesen ... diese Version ist "instabil" - Du
kannst aber daran arbeiten und somit die Soft zu verbessern ober lass
es ganz einfach ...

Ähnliche fragen