Forums Neueste Beiträge
 

Kein automatischer Standby-Modus mehr

26/08/2007 - 22:56 von Jens Engberding | Report spam
Hallo,

wie ich soeben festgestellt habe, fàhrt mein Notebook nicht mehr
automatisch in den Standbymodus oder in den Ruhezustand. Der
Bildschirmschoner und das Ausschalten des Bildschirm funktioniert.

Ich habe die Einstellungen überprüft und es ist alles richtig
eingestellt. Es sieht so aus, als wenn der Rechner nicht mehr erkennt,
dass er inaktiv ist, aber der Bildschirmschoner funktioniert ja
schließlich auch.

Es laufen auch keine Programme - so wie der Rechner jetzt ist, hat es
auch immer funktioniert.

Das einzige Programm, was ich in letzter Zeit installiert, mittlerweile
aber wieder deinstalliert habe, war XAMPP.

Ich hoffe, mir kann jemand helfen.

Gruß,
Jens
 

Lesen sie die antworten

#1 Jens Engberding
27/08/2007 - 03:26 | Warnen spam
Als kleine Anmerkung nebenbei... ich habe gerade festgestellt, dass im
Akku-Betrieb alles funktioniert, nur wenn ich ans Stromnetz
angeschlossen bin, geht es nicht. Aber auch dort ist alles richtig
konfiguriert.

Gruß,
Jens


"Jens Engberding" schrieb...
Hallo,

wie ich soeben festgestellt habe, fàhrt mein Notebook nicht mehr
automatisch in den Standbymodus oder in den Ruhezustand. Der
Bildschirmschoner und das Ausschalten des Bildschirm funktioniert.

Ich habe die Einstellungen überprüft und es ist alles richtig
eingestellt. Es sieht so aus, als wenn der Rechner nicht mehr erkennt,
dass er inaktiv ist, aber der Bildschirmschoner funktioniert ja
schließlich auch.

Es laufen auch keine Programme - so wie der Rechner jetzt ist, hat es
auch immer funktioniert.

Das einzige Programm, was ich in letzter Zeit installiert,
mittlerweile aber wieder deinstalliert habe, war XAMPP.

Ich hoffe, mir kann jemand helfen.

Gruß,
Jens

Ähnliche fragen