kein automatisches Einbinden von LAufwerken am USB-Port [SuSE10.3]

04/02/2008 - 22:23 von Christian Althoff | Report spam
Hallo zusammen,

seit einer misslungenen Aktion einen Haufen Dateien auf eine USB-Platte
zukopieren (irgendwann brach die Verbindung ab - warum auch immer)
werden Laufwerke die ich am USB-Port anschließe, egal ob Festplatten,
Speicherkarten in Kartenlesegeràten etc., nicht mehr automatisch ins
Dateisystem eingebunden. Der Rechner piepst beim Einstecken, das
Programm zum partitionieren sieht die Laufwerke, manuelles Einbinden
funktioniert auch.

Bei CDs funktioniert die Automatik nach wie vor.

Ich habe leider keine Einstellungen finden können (Yast) die ich
korrigieren kann.

Google hat mir leider auch nicht weitergeholfen.

Ich bin auch nicht der große Linuxkenner (mein Hauptsystem ist eCS = OS/2).


Es wàre schön wenn mir jemand einen Tipp geben könnte.

Vielen Dank im Voraus.

Mit freundlichen Grüßen

Christian Althoff
"OS/2: Multitasking, Windows 95: Multicrashing, Win NT: Multisleeping"
Quelle unbekannt
Bei privater Mail ist die Verwendung von PGP ausdrücklich erwünscht!
PGP-Schlüssel auf http://www.dfn-pca.de/pgpkserv/
www.christian-althoff.de


 

Lesen sie die antworten

#1 Christian Althoff
08/02/2008 - 21:53 | Warnen spam
Hallo Zusammen,

Christian Althoff schrieb:
Hallo zusammen,



Es wàre schön wenn mir jemand einen Tipp geben könnte.



Niemand 'ne Idee? :-(


Vielen Dank im Voraus.

Mit freundlichen Grüßen

Christian Althoff



Gruß

Christian Althoff

Ähnliche fragen