Kein Empfang

25/12/2007 - 09:17 von Werner Günther | Report spam
Hallo NG.
Win-Vista / Media-Center
Ich habe ein Problem mit dem Media Center beim TV empfang.
Der Sendersuchlauf endet immer mit "0 Sender gefunden"
Der Geràtemanager zeigt keine Probleme " das Geràt funktioniert
einwandfrei".
Mit dem Zusatzprogram BONAVISTA sind die Sender einwandfrei zu empfangen.
Warscheinlich fehlt irgendwo noch ein Hàckchen oder sowas àhnliches.
Wer kann mir helfen.
Viele Grüße Werner
 

Lesen sie die antworten

#1 G. Born
26/12/2007 - 16:25 | Warnen spam
Werner Günther wrote:
Hallo NG.
Win-Vista / Media-Center
Ich habe ein Problem mit dem Media Center beim TV empfang.
Der Sendersuchlauf endet immer mit "0 Sender gefunden"
Der Geràtemanager zeigt keine Probleme " das Geràt funktioniert
einwandfrei".
Mit dem Zusatzprogram BONAVISTA sind die Sender einwandfrei zu
empfangen. Warscheinlich fehlt irgendwo noch ein Hàckchen oder sowas
àhnliches.



Meines Wissens gibt es da nirgendwo ein "Hàkchen", was anzuhaken wàre.
Das Windows Media Center muss beim Setup sauber konfiguriert werden -
wobei ein Assistent dich durch die verfügbaren Optionen führt.

Da müsstest Du IMHO ein paar Zusatzinfos mit zuliefern, damit dir hier
jemand ggf. helfen kann.

DVB-T oder DVB-S-Karte - oder analog?
Hersteller der Empfangskarte?
Installierte Software (bzw. Treiber für WMC)?
System selbst aufgebaut oder vom Hersteller fertig geliefert?

Mal das komplette Setup im Windows Media Center durchlaufen mit Auswahl
der Videoquelle für den Empfànger?


Gruß

G. Born

Ähnliche fragen