Kein Internet mehr nach dem Besuch

07/06/2012 - 12:29 von Horst Nietowski | Report spam
einer bestimmten Webseite. Ich hatte ja vor einigen Tagen schon
einmal geschrieben, dass mein Netz ploetzlich weg ist, obwohl der
Router und auch Windows 7 weiterhin online anzeigen. Mache ich den
Router kurz aus und wieder an, dann laeuft alles normal.

Mir ist schon vor wenigen Tagen aufgefallen, dass dies immer bei
einer bestimmten Webseite passiert. Nun bin ich diesem Verdacht
nachgegangen und tatsaechlich kann ich reproduzierbar die Verbindung
ins Internet damit lahmlegen. Wie gesagt, der Router und Windows zeigen
weiterhin online an.

Und nochwas ist mir auf dieser Seite aufgefallen: Obwohl ich sie in
Adblock-Plus freigegeben habe, sind nach einem erneuten Aufruf trotzdem
alle Bilder usw. weg, so dass ich sie erneut freigeben muss. Rufe ich
sie dann wieder auf, gehen alle Bildchen. Ich kann auch Artikel
aufrufen, um sie zu lesen. Aber wenn ich bei Firefox (andere Browser
habe ich nicht probiert) auf zurueck klicke, um auf die Hauptseite zu
kommen, ist die Verbindung weg und ich kann keinerlei Seiten mehr
aufrufen. Manchmal nach zwei, manchmal nach fuenf Artikeln. Aber es
passiert immer, dass ich dann kein netz mehr habe.

Es handelt sich um folgende Seite:
http://www.rp-online.de/

Also die Tageszeitung Rheinische Post, die sicherlich serioes ist.

Ich habe es alleine heute drei mal versucht, bevor ich hier geschrieben
habe. Wollte ja keinen Verdacht aussprechen, bevor ich ihn verifiziert
habe.

Tschau,
Horst
 

Lesen sie die antworten

#1 Diedrich Dirks
07/06/2012 - 12:36 | Warnen spam
Horst Nietowski:

Es handelt sich um folgende Seite:
http://www.rp-online.de/

Also die Tageszeitung Rheinische Post, die sicherlich serioes ist.



Keine Probleme nach dem Besuch der Seite.

Diedrich

Ähnliche fragen