Kein Internetzugriff bei bestehender WLAN-Verbindung

15/11/2013 - 11:44 von Peter Harburg | Report spam
Hallo zusammen,
ich wollte hier nach einem Rat fragen.

Eine Bekannte von mir kommt über Wlan nicht mehr ins Internet.
Wlan Router Fritzbox Surf Phone 7113
Handy_1
Handy_2
Laptop Samsung

Alles funktionierte bestens bis der Laptop der wegen Überhitzung
immer öfters abstürzte und zur Reparatur - Lüfterreinigung gabracht wurde.

Seit dem kommt der Laptop (Win-Vista) nicht mehr über Wlan ins Internet,
als Zugriffspunkt wird "nicht identifiziertes Netzwerk" angegeben.

Wlanstàrke hervorragend, ich kann mich auch nicht auf den Router einloggen, keine Verbindung.

Die beiden Handys jedoch haben keine Probleme mit der Wlan - Internet Verbindung.

Als ich den zugriff mit meinem mitgebrachten Laptop versuchte, trat genau das gleiche Problem auf.

Ich bin dann wieder nach Hause gefahren um im Internet nach einer Lösung zu suchen, Laptop zu hause
ausgepackt eingeschaltet und siehe da ich habe jetzt das gleiche Problem wie meine Bekannte,
ich komme mit meinem Laptop Win7 bei mir zu Hause nicht ins Internet.

Nach einer Systemwiederherstellung, klappte es auch nicht, nach dem neu booten des Routers war
dann alles wieder in Ordnung.

Was ist da (mit meinem Rechner) passiert?


Peter
 

Lesen sie die antworten

#1 Gert Be
15/11/2013 - 17:01 | Warnen spam
Hallo Peter,
"Peter Harburg" schrieb

Hallo zusammen,
ich wollte hier nach einem Rat fragen.

Eine Bekannte von mir kommt über Wlan nicht mehr ins Internet.
Wlan Router Fritzbox Surf Phone 7113
Handy_1
Handy_2
Laptop Samsung

Alles funktionierte bestens bis der Laptop der wegen Überhitzung
immer öfters abstürzte und zur Reparatur - Lüfterreinigung gabracht
wurde.

Seit dem kommt der Laptop (Win-Vista) nicht mehr über Wlan ins
Internet,
als Zugriffspunkt wird "nicht identifiziertes Netzwerk" angegeben.

Wlanstàrke hervorragend, ich kann mich auch nicht auf den Router
einloggen, keine Verbindung.

Ich bin dann wieder nach Hause gefahren um im Internet nach einer
Lösung zu suchen, Laptop zu hause
ausgepackt eingeschaltet und siehe da ich habe jetzt das gleiche
Problem wie meine Bekannte,
ich komme mit meinem Laptop Win7 bei mir zu Hause nicht ins Internet.

Was ist da (mit meinem Rechner) passiert?

Peter




Aus meiner erfahrung mit solchen Effekten:
Durch den erfolglosen Verbindungsversuch in ein fremdes WLAN könnte da
etwas, in dem was sich der PC merkt, verdreht worden sein. Ich habe
folgende Feststellung gemacht, die das meist repariert:
- Gehe ins Netzwerk/Freigabe-Center und dann links auf
Adapter-Einstellungen
- Öffne die Eigenschaften des betreffenden Adapters und dort dann die
TCP/IP-v4 Einstellungen
- die sollten auf automatisch stehen, àndere das einfach mal und trage
überall* die IP Deines Routers ein.
- * mit überall DNS, WINS und Gateway gemeint, DHCP kann auf automatisch
bleiben
- Bei Fritz!Boxen ist das wohl meist die 192.168.178.1 oder 192.168.1.1
bei Speedports manchmal auch 192.168.2.1
Wenn nun eine Verbindung zustande kommt, werden diese Einstellungen in
dem IPv4 Dialog meist nicht mehr angezeigt und Du kannst alles wieder
auf Automatik stellen.
Bei bestehender Verbindung ist im Kontextmenü des Adapters der Punkt
Status aktiv dort kannst Du unter Details dann alles überprüfen. Bei den
oben genannten Punkten sollte die IP der Fritz!Box stehen.

NB: Es gibt auch Kommandozeilen Befehle, die vermutlich das selbe
bewirken; aber für Unerfahrene unhandlicher sein dürften.

Viel Erfolg wünscht Dir
Gert

Ähnliche fragen