kein Netzwerk

02/04/2008 - 10:09 von Erich Prenner | Report spam
Hallo,
ich habe ein Problem, das ich schon einmal hatte, und damals hier im Forum
einen Tip bekam, der mein Problem löste.
Jetzt habe ich den PC neu aufgesetzt und bringe wieder kein Netzwerk
zustande.
Netzwerkkarte funktioniert, Ping auf anderen Computer kommt durch, aber wenn
ich übers Netzwerk auf den anderen PC zugreifen will, kommt immer eine
Fehlermeldung.
Verwende Windows XP Home, windowseigene Firewall.
Komischerweise habe ich manchmal kurz eine Verbindung und ab und zu
funktioniert auch eine Verbindung mit Team-Viewer.
Vielleicht weiss mir jemand Rat, wo der Wurm drin steckt.
Danke im Voraus
Erich
 

Lesen sie die antworten

#1 Ralf Breuer
02/04/2008 - 11:01 | Warnen spam
Erich Prenner schrieb:

Hallo Erich,

Netzwerkkarte funktioniert, Ping auf anderen Computer kommt durch,
aber wenn ich übers Netzwerk auf den anderen PC zugreifen will, kommt
immer eine Fehlermeldung.



Welche Fehlermeldung?

Start, Ausführen, cmd [Enter-Taste]

net view [Enter-Taste]
gibt welche Ausgabe?

net view \\Computername-des-anderen [Enter-Taste]
gibt welche Ausgabe?

ipconfig /all
sagt was zum Knotentyp?

Vielleicht weiss mir jemand Rat, wo der Wurm drin steckt.



Netzwerkverbindungen, Lan-Verbindung, Eigenschaften, TCP/IP, Eigenschaften,
Erweitert, WINS, NetBios über TCP/IP aktivieren. DNS, unten den Haken weg
bei "Adressen registrieren".

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen