Kein Transportprotokoll geladen

20/08/2008 - 14:08 von Michael L. Magd | Report spam
Hi,

das Problem fing damit an, dass ich vor ein paar Tagen das Login zum Server
nicht mehr klappte. Offenbar hab ich in der ersten Panik es noch schlimmer
gemacht. Jetzt hab ich den Server wieder soweit am Laufen, AD und DNS wohl
wieder korrekt laufen. Bleibt ein Grundproblem:

Im Protokoll hab ich die Fehlermeldung Workstation 5728: "Es konnte kein
Transportprotokoll geladen werden."

Danach folgen dann noch einige weitere Fehler, die aber - so vermute ich -
alle ihren Grund in dem genannten Fehler haben.

Ich hab schon für die Netzwerkkarte alle Details deaktiviert und neu
eingerichet, ebenso DNS, WINS, DHCP. Ich kann PCs im Netz anPINGen, ebenso
den Router.

Merkwürdig ist noch: ich hab mal den Baseline Security Analyzer laufen
lassen. Der behauptet, dass ich mehr als 2 Netzwerkkarten habe, Ich hab aber
nur eine. Daraufhin hab ich in der Registry alle "verwaisten" Netzwerkkarten
gesucht und rausgeschmissen. Das Programm bleibt dabei: mehr als zwei...

Zur Umgebung: SBS 2003 SP2, alle Updates sollten installiert sein, ganz
simples Netz, nur der der Server und eine Handvoll XP- und Vista-Rechner.

Ich hab schon gegooglet, aber nix vernünftiges gefunden.

Für alle Tipps bin ich dankbar. Danke im Voraus... MLM
 

Lesen sie die antworten

#1 Oliver Sommer [MVP]
20/08/2008 - 14:28 | Warnen spam
Hi Michael,

das Problem fing damit an, dass ich vor ein paar Tagen das Login zum
Server nicht mehr klappte. Offenbar hab ich in der ersten Panik es
noch schlimmer gemacht.



Was genau hast du getan?

Jetzt hab ich den Server wieder soweit am
Laufen, AD und DNS wohl wieder korrekt laufen. Bleibt ein
Grundproblem:

Im Protokoll hab ich die Fehlermeldung Workstation 5728: "Es konnte
kein Transportprotokoll geladen werden."



Du hast mein "Heads Up" posting vo ngestern gelesen?

Danach folgen dann noch einige weitere Fehler, die aber - so vermute
ich - alle ihren Grund in dem genannten Fehler haben.



Bitte alle Fehler posten und detailiert beschreiben was genau sich am Server
veràndert hat bevor es nicht mehr ging?
Updates eingespielt? Welche? Neustart? etc.

Oliver Sommer | MVP WESS
Small Business Specialist Partner Area Lead | SBSC PAL
Community sites | http://EBSfaq.com | http://MSSBSfaq.de

Ähnliche fragen