Kein Zugriff auf lokalen Web-Service

15/09/2007 - 11:01 von Thomas Störmer | Report spam
Moin!

Irgendwie stehe ich heute morgen neben mir.

Situation:
W2K ADV-Server mit laufendem HTTP und FTP-Service,
Router mit DHCP, WinXP-Client mit Virtual-PC
und drei verschiedene Installationen.

WinXP-Client: bekommt dynamische IP,
Zugriff auf Web-Server geht,
Zugriff auf FTP-Server geht,
Zugriff auf W2K-ADV-Datei-Freigaben geht,
Zugriff auf Freigaben der installierten
virtuellen Maschinen geht auch.

WinXP-Client (virtuelle Maschine mit W2K Pro):
bekommt dynamische IP,
Zugriff auf W2K-ADV-Datei-Freigaben geht,
Zugriff auf WinXP-Client-Datei-Freigaben geht,
Zugriff auf Web-Server geht nicht(!),
Zugriff auf FTP-Server geht nicht(!).

WinXP-Client (virtuelle Maschine mit WinXP Pro):
bekommt dynamische IP,
Zugriff auf W2K-ADV-Datei-Freigaben geht,
Zugriff auf WinXP-Client-Datei-Freigaben geht,
Zugriff auf Web-Server geht nicht(!),
Zugriff auf FTP-Server geht nicht(!).

WinXP-Client (virtuelle Maschine mit WinXP Home Pro):
bekommt dynamische IP,
Zugriff auf W2K-ADV-Datei-Freigaben geht,
Zugriff auf WinXP-Client-Datei-Freigaben geht,
Zugriff auf Web-Server geht nicht(!),
Zugriff auf FTP-Server geht nicht(!).

Wer hilft? Was habe ich übersehen?

Danke.

regards.

Thomas
 

Lesen sie die antworten

#1 Thomas Störmer
15/09/2007 - 11:05 | Warnen spam
P.S.:

"Thomas Störmer" schrieb im Newsbeitrag
news:fcg72v$sgj$


Auf dem W2k-ADV-Server sind keine Einschrànkungen bzgl. der
Verzeichnissicherheit gemacht, -> alles gewàhrt!

regards.

Thomas

Ähnliche fragen