kein Zugriff auf Webseiten

29/04/2009 - 17:27 von Peter Lederer | Report spam
Hallo zusammen,

mir wurde telefonisch folgendes Problem geschildert:

Seit heute ist kein Zugriff auf Internetadressen der Form
http://www.example.org möglich (Server konnte nicht gefunden werden).

Zusàtzlich ist auch das Senden und Empfangen von Mails (POP3/SMTP) nicht
möglich.

Ein Ping auf die IP-Adresse einer Website wird korrekt beantwortet, ein
Ping auf die URL bringt die Meldung, dass der Host www.example.org nicht
gefunden werden konnte.

ipconfig /all ergab:

IP-Routing aktiviert: ja
WIN-Proxy : ja
DNS-Suffix Suchliste: Speetport_w_502V_Typ_A

DHCP aktiviert: ja
IP-Adresse: 192.168.2.100
Subnetzmaske: 255.255.255.0
Gateway: 192.168.2.1
DHCP: 192.168.2.1
DNS-Server: 255.0.0.0

In den Eigenschaften der Netzwerkverbindung ist eingestellt, dass IP- und
DNS-Serveradresse automatisch bezogen werden.

Hat jemand eine Idee, was da falsch laufen könnte?

System
WIN XP Home SP3

Grüße
Peter
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
29/04/2009 - 18:41 | Warnen spam
Peter Lederer schrieb:

IP-Routing aktiviert: ja
WIN-Proxy : ja
DNS-Suffix Suchliste: Speetport_w_502V_Typ_A



Der Speedport hat ein Firmware Problem.
http://www.heise.de/netze/DynDNS-Fe...ung/136715

DHCP aktiviert: ja
IP-Adresse: 192.168.2.100
Subnetzmaske: 255.255.255.0
Gateway: 192.168.2.1
DHCP: 192.168.2.1
DNS-Server: 255.0.0.0



Trag als DNS den 192.168.2.1 fest ein.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen