keine Anmeldemaske

14/10/2007 - 15:07 von Gustav | Report spam
Hallo zusammen!

ich habe einen SBS 2003 auf den ich über einen Lancon 1711 über den Lancom
advanced client via VPN zugreife.
Die VPN-Verbindung làsst sich seit über 1 Jahr stabil aufbauen und macht
keine Probleme.
Auf den Server greife ich zu Wartungszwecken über eine Terminalsitzung mit
mstsc /console zu.
Die Terminalsitzung funktioniert "meistens".
Ab und zu kommt es vor das aber es entweder sehr lange dauert oder die
Anmeldemaske überhaupt nicht kommt
und dass nur der graue Bildschirm ohne Anmeldemaske zur Verfügung gestellt
wird.
Es hilft dann nur eine Fahrt vor Ort und ein Server-Neustrat.
Kennt jemand dieses Problem und weiss jemand Rat?
 

Lesen sie die antworten

#1 TEEGEE
16/10/2007 - 11:58 | Warnen spam
Hallo,

würde die Firmware des Lancom aktualisieren, ebenso den Client. Weiterhin
könnten MTU Werte dafür verantwortlich sein.

Gruß
Thomas

"Gustav" schrieb im Newsbeitrag
news:
Hallo zusammen!

ich habe einen SBS 2003 auf den ich über einen Lancon 1711 über den Lancom
advanced client via VPN zugreife.
Die VPN-Verbindung làsst sich seit über 1 Jahr stabil aufbauen und macht
keine Probleme.
Auf den Server greife ich zu Wartungszwecken über eine Terminalsitzung mit
mstsc /console zu.
Die Terminalsitzung funktioniert "meistens".
Ab und zu kommt es vor das aber es entweder sehr lange dauert oder die
Anmeldemaske überhaupt nicht kommt
und dass nur der graue Bildschirm ohne Anmeldemaske zur Verfügung gestellt
wird.
Es hilft dann nur eine Fahrt vor Ort und ein Server-Neustrat.
Kennt jemand dieses Problem und weiss jemand Rat?

Ähnliche fragen